<!DOCTYPE html>
<html>
  <head>
    <meta charset="utf-8" />
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"02bf0a7962","applicationID":"131593373","transactionName":"dl4KRhNdXFwDQRhKUFlUFx0SWl9H","queueTime":0,"applicationTime":395,"agent":""}</script>
<script type="text/javascript">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</script>
<!-- Page hiding snippet (recommended)  -->
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',1000,
{'GTM-P2BQKM':true});</script>
<title>
  The Ableton Live Mastery Bundle by Noiselab | Digg Store
</title>
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://store.digg.com/feed.rss" />
<meta
  name="description"
  content="Led by Ableton Live-certified trainers, The Ableton Live Mastery Bundle by Noiselab can get you producing your own music like a pro. Get it on sale today!" >
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

<link rel="shortcut icon" type="image/x-icon" href="https://cdnp0.stackassets.com/9b64ebe5fb0bb6bb24781b0b26b2b576af694063/store/00fc99d4f0b1c99cd5be5aea8abb5c24d40ff1c80207fd50cb492af93eb1/favicon.png" />
<link rel="apple-touch-icon" type="image/x-icon" href="https://cdnp0.stackassets.com/9b64ebe5fb0bb6bb24781b0b26b2b576af694063/store/00fc99d4f0b1c99cd5be5aea8abb5c24d40ff1c80207fd50cb492af93eb1/favicon.png" />


<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet">

  <link rel="stylesheet" media="all" href="https://shops2.stackassets.com/assets/classic-29808bd7c2df9e9014c09cf3439dd558e42df2b2a53075bf809c68b2286b0f27.css" />
  <link rel="stylesheet" media="all" href="//fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,400,300,600,700" />


<style>.publisher-digg .brand-primary,.publisher-digg .shopping-cart-icon.active,.publisher-digg .my-account-container .nav-tabs li a.active,.publisher-digg #sc-nyop-buttons .btn-default.active .fa-circle,.publisher-digg input[type=radio]:checked+label:before,.publisher-digg input[type=checkbox]:checked+label:before,.publisher-digg .upsell-cta--checked::before,.publisher-digg .footer .newsletter .btn-default,.publisher-digg .js-cart-item-remove:hover,.publisher-digg .mobile-search-icon.active .search-input-icon,.publisher-digg .search-input:focus+.search-input-icon{color:#00b0ff}@media (min-width: 992px){.publisher-digg .navbar-master .nav-item-container:hover .nav-item-link,.publisher-digg .navbar-master .nav-item-link:hover{border-color:#00b0ff;color:#00b0ff !important}}.publisher-digg #sc-nyop-leaderboard tr:first-child td:first-child strong,.publisher-digg .table>tbody>tr.active td,.publisher-digg .table>tbody>tr.active:hover td,.publisher-digg .sc-form-group .bar:before,.publisher-digg .sc-form-group .bar:after,.publisher-digg .checkout .edit-address-bar,.publisher-digg .footer-newsletter .btn-primary,.publisher-digg .navbar.navbar-master .dropdown-nav-switcher .nav-item-link,.publisher-digg .navbar.navbar-master .dropdown-nav-switcher.open .nav-item-link{background-color:#00b0ff}.publisher-digg .address-verification-modal .btn-primary{background-color:#00b0ff}.publisher-digg .address-verification-modal .btn-primary:hover{background-color:#009ee6}.publisher-digg .table-hover>tbody>tr:hover,.publisher-digg .active .shipping-address,.publisher-digg .active .billing-address{background-color:#dbf4ff}.publisher-digg .sc-product-thumbnails .product-thumbnail.active,.publisher-digg input[type=radio]:checked+label:before,.publisher-digg input[type=checkbox]:checked+label:before,.publisher-digg .btn-selectable.active,.publisher-digg .active .shipping-address,.publisher-digg .active .billing-address{border-color:#00b0ff}.publisher-digg .hello-bar{background-color:#000000}.publisher-digg .hello-bar a{color:#FFFFFF}.publisher-digg .alert-notification{background-color:#000;border-color:#000;color:#fff}.publisher-digg .alert-notification hr{border-top-color:#000}.publisher-digg .alert-notification .alert-link{color:#e6e6e6}.publisher-digg .navbar-default,.publisher-digg .search-input,.publisher-digg .navbar-collapse{background-color:#FFFFFF}.publisher-digg .search-input-icon,.publisher-digg .shopping-cart-icon,.publisher-digg .navbar-default .navbar-nav>li>a,.publisher-digg .navbar-default .navbar-nav>li>a:hover,.publisher-digg .nav-item-link,.publisher-digg .dropdown-menu>li>a,.publisher-digg .dropdown-menu>li>a:hover,.publisher-digg .navbar-default .navbar-nav>.open>a{color:#000000}.publisher-digg .navbar-default .navbar-toggle .icon-bar{background-color:#000000}@media (max-width: 991px){.publisher-digg .menu-list>li>a,.publisher-digg .menu-list>li>.subnav-menu-label,.publisher-digg .menu-list .subnav-menu-items a,.publisher-digg .menu-list>li>a:hover{color:#000000;background:none}}.publisher-digg .navbar-toggle .icon-cart{font-size:1.7em}.publisher-digg .navbar-toggle .search-input-icon{font-size:1.4em}@media (max-width: 991px){.publisher-digg .navbar-default .nav-item,.publisher-digg .navbar-default .subnav-menu,.publisher-digg .navbar-default .subnav-menu-items{border:0;border-top:1px solid #aaa}.publisher-digg .navbar-default .nav-item.open{border-color:transparent}.publisher-digg .navbar-default .nav-item:first-child{border:0}}.publisher-digg .navbar-search .search-input,.publisher-digg .navbar-search-mobile .search-input{color:#000000;border:1px solid #aaa}.publisher-digg .shopping-cart-total .badge{background-color:#f41e37}.publisher-digg #sc-hero-unit{background-image:url("https://cdnp0.stackassets.com/4789f683c4150bac3b3fe5a1255ae1c028a97039/store/8ce33db9eb08e5fb681ef949cf538979d4d635262bd89db1aa83383f4063/Hero_NewYearNewYou.jpg")}.publisher-digg #sc-hero-unit.giveaway-no-banner{background-image:none}.primary-color{color:#00b0ff !important}.active.primary-border-color-active{border-color:#00b0ff !important}.primary-border-color-active:hover{border-color:#66d0ff !important}.primary-border-top{border-top-color:#00b0ff !important}.active.primary-border-top-active{border-top-color:#00b0ff !important}.primary-border-left{border-left-color:#00b0ff !important}.active.primary-border-left-active{border-left-color:#00b0ff !important}.primary-border-bottom{border-bottom-color:#00b0ff !important}.active.primary-border-bottom-active{border-bottom-color:#00b0ff !important}.primary-border-right{border-right-color:#00b0ff !important}.active.primary-border-right-active{border-right-color:#00b0ff !important}.buy-now-column .loyalty-callout{color:#00b0ff}.loyalty-callout--bar{background-color:#00b0ff}@media (min-width: 993px){.loyalty-callout--bar{background-color:#fff;color:#00b0ff}}
</style>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>

<script>
  window['optimizely'] = window['optimizely'] || [];
  window['optimizely'].push(["customTag", "LoggedIn", false]);
</script>
<script src="//cdn.optimizely.com/js/74647825.js"></script>
<script src="https://shops2.stackassets.com/assets/shared-178e39bdb70b420a918ed588bf4172e270dc8aa76ed55b131ce6a9a30a39bf18.js"></script>
<!--[if lte IE 9]>
  <script src="https://shops2.stackassets.com/assets/jquery.html5-placeholder-shim-fd57d1a7d62d64d8cfd7af63ec58c8db8248e7709cac024b6946c984d31e9b7d.js"></script>
  <script>
    $.placeholder.shim();
  </script>
<![endif]-->

<script src="https://www.google.com/recaptcha/api.js" async="async" defer="defer"></script>
<script src="https://assets.jetlore.com/js/jlranker.js"></script>

  <meta name="twitter:card" content="product" />
<meta name="twitter:title" content="Produce Music Like a Pro with 22 Hours of Insight From Ableton Live-Certified Trainers" />
<meta name="twitter:description" content="Led by Ableton Live-certified trainers, The Ableton Live Mastery Bundle by Noiselab can get you producing your own music like a pro. Get it on sale today!" />
<meta name="twitter:image:src" content="https://cdnp1.stackassets.com/cd110f43432cc4c5e1d8aa7b15ac485e3cdf8f5b/store/691f5f47120ca8b5299ee3822a2da5e0a30c28306eb2e82e9bd87430a31c/sale_17570_primary_image.jpg" />
<meta name="twitter:data1" content="$29.99" />
<meta name="twitter:label1" content="PRICE" />
<meta name="twitter:data2" content="95%" />
<meta name="twitter:label2" content="OFF" />
<meta name="twitter:domain" content="store.digg.com" />
<meta name="twitter:site" content="@digg" />
<meta name="twitter:creator" content="@digg" />

<meta property="fb:app_id" content="468274286708621" />
<meta property="og:type" content="website" />
<meta property="og:description" content="Led by Ableton Live-certified trainers, The Ableton Live Mastery Bundle by Noiselab can get you producing your own music like a pro. Get it on sale today!" />
<meta property="og:title" content="Produce Music Like a Pro with 22 Hours of Insight From Ableton Live-Certified Trainers" />
<meta property="og:image" content="https://cdnp1.stackassets.com/cd110f43432cc4c5e1d8aa7b15ac485e3cdf8f5b/store/691f5f47120ca8b5299ee3822a2da5e0a30c28306eb2e82e9bd87430a31c/sale_17570_primary_image.jpg" />
<meta property="og:site_name" content="Digg Store" />
<meta property="og:url" content="https://store.digg.com/sales/the-complete-noiselab-ableton-mastery-bundle?utm_source=digg.com&amp;utm_medium=referral&amp;utm_campaign=the-complete-noiselab-ableton-mastery-bundle&amp;utm_term=scsf-315295&amp;utm_content=a0x1P000004fkMn&amp;scsonar=1" />


<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="22NLhPIY+IXzfVKGKfuR+8E+LJzexzb+iymVbbKfyz4ZFfYvj04QmbOj1JRio7LH1xuGXUr3mz1RnG1ZjVYXog==" />


    <!-- Quantcast Tag, part 1 -->
    <script type="text/javascript">
      var _qevents = _qevents || [];
      (function() {
       var elem = document.createElement('script');
       elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
       elem.async = true;
       elem.type = "text/javascript";
       var scpt = document.getElementsByTagName('script')[0];
       scpt.parentNode.insertBefore(elem, scpt);
      })();
    </script>

    <script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
  n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
  document,'script','//connect.facebook.net/en_US/fbevents.js');

  fbq('init', '675226672634286');
  fbq('track', "PageView");</script>
  <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=675226672634286&ev=PageView&noscript=1"
  /></noscript>


<script type="text/javascript">
  window.fbq = window.fbq || (function(){});
  window._fbq = window._fbq || [];
</script>

<script type="text/javascript">
  window.dataLayer = [{
    publisherId: '124',
    affiliateId: '',
    appEnvironment: 'production',
    showEmailCapture: 'true'
  }];

  window.SC.code.analytics = {
    customDimension: function(index, name, value) {
      gtmPayload = {};
      gtmPayload['dimension' + index] = value;
      dataLayer.push(gtmPayload);
    },

    analyticsEvent: function(category, action, opt_label, opt_value, opt_noninteractive) {
      // ensure value is integer. We encountered weird analytics behavior if decimals are sent
      integer_value = Math.round(opt_value) || undefined

      dataLayer.push({
        'event': 'analyticsEvent',
        'eventCategory': category,
        'eventAction': action,
        'eventLabel': opt_label,
        'eventValue': integer_value,
        'eventNonInt': opt_noninteractive
      });
    },

    analyticsSocial: function(socialNetwork, socialAction, opt_socialTarget, opt_page) {
      dataLayer.push({
        'event': 'social',
        'socialNetwork': socialNetwork,
        'socialAction': socialAction,
        'socialTarget': opt_socialTarget,
        'socialPagePath': opt_page
      });
    },

    analyticsVPV: function(virtualPageName) {
      dataLayer.push({
        'event': 'analyticsVPV',
        'vpvName': virtualPageName
      });
    },

    analyticsClearVPV: function() {
      dataLayer.push({
        'event': 'analyticsVPV',
        'vpvName': undefined
      });
    },

    analyticsForm: function(f, el) {
      var formName = f;
      var elName = el.name || el.id || el.type;
      var category = 'interaction';
      var action = 'form: ' + formName;
      var label = elName + ':' + el.type;

      // Google Tag Manager
      analyticsEvent(category, action, label);
    }
  };

  $(document).ready(function() {
    window.SC.dataLayer.enqueue('SCDataLayer', 'USER_VISITS', { previouslyPurchasedProducts: 'false' });


  });
</script>


  <link rel="canonical" href="https://stacksocial.com/sales/the-complete-noiselab-ableton-mastery-bundle" />
<style>#sc-hero-unit { background-image:url(https://cdnp1.stackassets.com/2a0be2cbb25253b1b33b9b0722df6f157b929d0f/store/db7093f428bb45635c1cf00688725d57ca95ff2cec88dc2af63a1ed9989d/sale_17570_special_sale_banner_bg.jpg) !important }</style>

<script type="text/javascript">
var _user_id = '';
var _session_id = '3a218451e42985ef2bc215f1b775c001';

var _sift = window._sift = window._sift || [];
_sift.push(['_setAccount', 'ef01e3d959']);
_sift.push(['_setUserId', _user_id]);
_sift.push(['_setSessionId', _session_id]);
_sift.push(['_trackPageview']);
(function() {
  function ls() {
    var e = document.createElement('script');
    e.type = 'text/javascript';
    e.async = true;
    e.src = ('https:' === document.location.protocol ? 'https://' : 'http://') + 'cdn.siftscience.com/s.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(e, s);
  }
  if (window.attachEvent) {
    window.attachEvent('onload', ls);
  } else {
    window.addEventListener('load', ls, false);
  }
})();
</script>


<input type="hidden" class="js-jetlore-constructor-tag" id="user_email" value="">

  </head>
  <body id="stacksocial-wrapper" class="publisher-digg" ng-app="stackApp" ng-class="[cartStateBodyClass]">
    <a href="https://iar40lbead.execute-api.us-east-1.amazonaws.com/ProdStage" rel="nofollow" style="display: none" aria-hidden="true">nofollow</a>
    <script type="text/javascript">
  // dimension1 is reserved for legacy PartnerType and is unused
  window.SC.code.analytics.customDimension(2, 'User Status', "logged_out");

    window.SC.code.analytics.customDimension(3, "Publisher", "Digg");
    window.SC.code.analytics.customDimension(4, "Publisher Persona", "Internet Culture");





</script>

    <!-- StackCommerce GTM Container -->
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2BQKM" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2BQKM');
  </script>


    <input type="hidden" name="current_publisher" id="current_publisher" value="124" data-name="Digg" data-checkout-upsell-top-id="17409" data-checkout-upsell-bottom-id="9426" />

    <input type="hidden" name="current_user_favorites" id="current_user_favorites" data-sale-ids="[]" data-sales-url="https://store.digg.com/v0/sales" />
    <input type="hidden" name="api_url" id="api_url" value="https://store.digg.com/" />
    <input type="hidden" name="current_cart" id="current_cart" data-current-cart="{&quot;items&quot;:[]}" />
    <input type="hidden" name="publisher_upsell_sales" id="publisher_upsell_sales" data-sales="[{&quot;from_jetlore&quot;:true},{&quot;from_jetlore&quot;:true},{&quot;from_jetlore&quot;:true},{&quot;from_jetlore&quot;:true}]" data-max-quantity="4" />
    <?xml version="1.0" encoding="UTF-8"?>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" display="none" version="1.1">
  <defs>
    <symbol id="icon-heart" viewBox="0 0 75 75">
      <path class="path1" d="M18,38.5L36.2,57c0.3,0.3,0.8,0.5,1.3,0.5c0.5,0,1-0.2,1.3-0.5l9.1-9.2c3-3.1,6.1-6.1,9.1-9.2c4.7-4.8,4.7-12.6,0-17.4c-2.3-2.3-5.4-3.6-8.7-3.6c-3.3,0-6.4,1.3-8.7,3.6l-2,2l-2-2.1c-2.3-2.3-5.4-3.6-8.7-3.6c-3.3,0-6.4,1.3-8.7,3.6C13.3,25.9,13.3,33.7,18,38.5z M20.7,23.5c1.7-1.7,3.8-2.6,6.1-2.6c2.3,0,4.4,0.9,6.1,2.6l3.4,3.4c0.3,0.3,0.8,0.5,1.3,0.5c0.5,0,1-0.2,1.3-0.5l3.3-3.4c1.7-1.7,3.8-2.6,6.1-2.6c2.3,0,4.4,0.9,6.1,2.6c3.4,3.5,3.4,9.1,0,12.6L37.5,53.2l-0.1-0.1l-16.7-17C17.3,32.6,17.3,27,20.7,23.5z" />
    </symbol>

    <symbol id="icon-circle-heart" viewBox="0 0 75 75">
      <path class="path1" d="M23.1,40.5 L36.525,54.6 C36.75,54.825 37.125,54.975 37.5,54.975 C37.875,54.975 38.25,54.825 38.475,54.6 L45.15,47.55 C47.4,45.225 49.65,42.825 51.825,40.5 C55.35,36.825 55.35,30.825 51.825,27.15 C50.1,25.35 47.85,24.375 45.375,24.375 C42.9,24.375 40.65,25.35 38.925,27.15 L37.425,28.725 L35.925,27.15 C34.2,25.35 31.95,24.375 29.475,24.375 C27,24.375 24.75,25.35 23.025,27.15 C19.65,30.9 19.65,36.825 23.1,40.5 Z M25.05,29.025 C26.25,27.75 27.9,27 29.55,27 C31.2,27 32.85,27.675 34.05,29.025 L36.525,31.65 C36.75,31.875 37.125,32.025 37.5,32.025 C37.875,32.025 38.25,31.875 38.475,31.65 L40.95,29.025 C42.15,27.75 43.8,27 45.45,27 C47.1,27 48.75,27.675 49.95,29.025 C52.5,31.65 52.5,36 49.95,38.7 L37.5,51.825 L37.425,51.675 L25.05,38.7 C22.5,36 22.5,31.725 25.05,29.025 Z"></path>
      <path class="path2" d="M37.5,74.625 C17.025,74.625 0.375,57.975 0.375,37.5 C0.375,17.025 17.025,0.375 37.5,0.375 C57.975,0.375 74.625,17.025 74.625,37.5 C74.625,57.975 57.975,74.625 37.5,74.625 Z M37.5,2.625 C18.3,2.625 2.625,18.3 2.625,37.5 C2.625,56.7 18.3,72.375 37.5,72.375 C56.7,72.375 72.375,56.7 72.375,37.5 C72.375,18.3 56.7,2.625 37.5,2.625 Z"></path>
    </symbol>

    <symbol id="icon-circle-heart-filled" viewBox="0 0 75 75">
      <path class="path1" d="M23.1,40.5 L36.525,54.6 C36.75,54.825 37.125,54.975 37.5,54.975 C37.875,54.975 38.25,54.825 38.475,54.6 L45.15,47.55 C47.4,45.225 49.65,42.825 51.825,40.5 C55.35,36.825 55.35,30.825 51.825,27.15 C50.1,25.35 47.85,24.375 45.375,24.375 C42.9,24.375 40.65,25.35 38.925,27.15 L37.425,28.725 L35.925,27.15 C34.2,25.35 31.95,24.375 29.475,24.375 C27,24.375 24.75,25.35 23.025,27.15 C19.65,30.9 19.65,36.825 23.1,40.5 Z"></path>
      <path class="path2" d="M37.5,74.625 C17.025,74.625 0.375,57.975 0.375,37.5 C0.375,17.025 17.025,0.375 37.5,0.375 C57.975,0.375 74.625,17.025 74.625,37.5 C74.625,57.975 57.975,74.625 37.5,74.625 Z M37.5,2.625 C18.3,2.625 2.625,18.3 2.625,37.5 C2.625,56.7 18.3,72.375 37.5,72.375 C56.7,72.375 72.375,56.7 72.375,37.5 C72.375,18.3 56.7,2.625 37.5,2.625 Z"></path>
    </symbol>

    <symbol id="icon-cart" viewBox="0 0 75 75">
      <path class="path1" d="M47.8,52.5c1.3,0,2.3,1,2.3,2.3c0,1.3-1,2.3-2.3,2.3s-2.3-1-2.3-2.3C45.5,53.5,46.5,52.5,47.8,52.5z M30.4,52.5c1.3,0,2.3,1,2.3,2.3c0,1.3-1,2.3-2.3,2.3c-1.3,0-2.3-1-2.3-2.3C28.1,53.5,29.1,52.5,30.4,52.5z M47.8,49.1c-3.2,0-5.8,2.6-5.8,5.8c0,3.2,2.6,5.8,5.8,5.8s5.8-2.6,5.8-5.8C53.6,51.7,50.9,49.1,47.8,49.1z M30.4,49.1c-3.2,0-5.8,2.6-5.8,5.8c0,3.2,2.6,5.8,5.8,5.8s5.8-2.6,5.8-5.8C36.2,51.7,33.6,49.1,30.4,49.1z M23.2,23.8h34.5L55,35.4l-26.3,2.1L23.2,23.8z M11.4,14.6c-1,0-1.7,0.8-1.7,1.7s0.8,1.7,1.7,1.7h5.8c2.9,7.1,5.7,14.2,8.5,21.2l-2.6,6.3c-0.2,0.5-0.2,1.2,0.2,1.6c0.3,0.5,0.9,0.8,1.4,0.8h28.9c0.9,0,1.8-0.8,1.8-1.7c0-0.9-0.8-1.7-1.8-1.7H27.3l1.5-3.6l27.8-2.2c0.7-0.1,1.4-0.6,1.6-1.3l3.5-15c0.2-1-0.7-2.1-1.7-2.1H21.8l-1.9-4.7c-0.3-0.6-0.9-1.1-1.6-1.1H11.4z" />
    </symbol>

    <symbol id="icon-search" viewBox="0 0 75 75">
      <path class="path1" d="M34.1,17.5c-4.4,0-8.6,1.7-11.7,4.9c-3.1,3.1-4.9,7.3-4.9,11.7c0,4.4,1.7,8.6,4.9,11.7c3.1,3.1,7.3,4.9,11.7,4.9c3.7,0,7.2-1.2,10.1-3.5l0.2-0.2l10,10c0.7,0.7,1.9,0.7,2.6,0c0.7-0.7,0.7-1.9,0-2.6v0l-10-10l0.2-0.2c5.1-6.6,4.5-16-1.4-21.9C42.6,19.2,38.5,17.5,34.1,17.5 M43.2,43.2c-2.4,2.4-5.7,3.8-9.1,3.8h0c-3.4,0-6.7-1.3-9.1-3.8c-2.4-2.4-3.8-5.7-3.8-9.1c0-3.4,1.3-6.7,3.8-9.1c2.4-2.4,5.7-3.8,9.1-3.8c3.4,0,6.7,1.3,9.1,3.8c2.4,2.4,3.8,5.7,3.8,9.1S45.6,40.7,43.2,43.2" />
    </symbol>

    <symbol id="icon-ships-fast" viewBox="0 0 100 100">
      <path class="st0" d="M30.1,39.2L30.1,39.2l-12.3,0c0,0,0,0,0,0c-0.3,0-0.7,0.1-0.9,0.4c-0.2,0.2-0.4,0.6-0.4,0.9
        c0,0.3,0.1,0.7,0.4,0.9c0.2,0.2,0.6,0.4,0.9,0.4l12.3,0c0.4,0,0.7-0.1,0.9-0.4c0.3-0.2,0.4-0.6,0.4-0.9c0-0.3-0.1-0.7-0.4-0.9
        C30.8,39.3,30.5,39.2,30.1,39.2z"/>
      <path class="st0" d="M31.1,35.2c0.3-0.2,0.4-0.6,0.4-0.9c0-0.3-0.1-0.7-0.4-0.9c-0.3-0.2-0.6-0.4-0.9-0.4l0,0l0,0H8.3
        c-0.4,0-0.7,0.1-0.9,0.4C7.1,33.6,7,33.9,7,34.3c0,0.3,0.1,0.7,0.4,0.9c0.3,0.2,0.6,0.4,0.9,0.4l0,0l0,0h21.8
        C30.5,35.6,30.8,35.4,31.1,35.2z"/>
      <path class="st0" d="M75.4,36.1l-0.1-0.5c-0.4-1.5-1.9-2.6-3.4-2.6H38.4c-2,0-3.6,1.6-3.6,3.6v21.7c0,2,1.6,3.6,3.6,3.6h4.4l0.1,0.5
        c0.8,2.7,3.3,4.6,6.2,4.6c2.8,0,5.4-1.9,6.2-4.6l0.1-0.5h17.6l0.1,0.5c0.8,2.7,3.4,4.6,6.2,4.6c2.8,0,5.4-1.9,6.2-4.6l0.1-0.5h4.5
        c1.5,0,2.8-1.3,2.8-2.8V48.9c0-1.5-1.3-2.8-2.8-2.8h-0.7L89,45.1c-0.7-1.4-1.5-3.1-2.5-4.7c-0.7-1.2-1.4-2.1-2.1-2.8
        c-0.7-0.8-1.5-1.5-2.8-1.5H75.4z M53,60.6c0,2.2-1.7,3.9-3.9,3.9c-2.2,0-3.9-1.7-3.9-3.9c0-2.2,1.7-3.9,3.9-3.9
        C51.4,56.7,53,58.4,53,60.6L53,60.6z M72.8,59.3H55.5l-0.1-0.5c-0.8-2.8-3.3-4.7-6.2-4.7c-2.8,0-5.4,1.9-6.2,4.7l-0.1,0.5h-4.4
        c-0.5,0-1-0.5-1-1V36.6c0-0.6,0.4-1,1-1l33.4,0c0.5,0,1,0.5,1,1V59.3z M79.4,64.4c-2.2,0-3.9-1.7-3.9-3.9c0-2.2,1.8-3.9,3.9-3.9
        c2.3,0.1,3.9,1.7,3.9,3.9C83.3,62.8,81.6,64.4,79.4,64.4z M90.4,48.7v10.6h-4.7l-0.1-0.5c-0.6-2.8-2.9-4.5-6.2-4.6
        c-1,0-2.1,0.3-3,0.7l-1,0.5v-6.7H90.4z M82.6,39.3c0.5,0.5,1.1,1.4,1.7,2.4c0.6,1,1.2,2.1,1.9,3.5l0.5,1H75.4v-7.5h6.1l0.2,0
        l0.2,0.1C82,38.9,82.3,39,82.6,39.3z"/>
    </symbol>

  </defs>
</svg>


    <div class="container-wrapper">
      <div class="container-site">
        <script>
  window.current_publisher_code = "digg";
</script>

<div class="hello-bar js-hello-bar hidden-xs hidden-sm">
  <div class="container">
      <div class="pull-left">
        <a class="back-link" href="http://digg.com/">
          <i class='fa fa-sm fa-chevron-left back-to-publisher'></i> back to digg.com
</a>      </div>


      <div class="">
        <a class="hello-bar-text js-hello-bar" data-sale-slug="syncwire-unbreakcable-mfi-lightning-3-3-feet-black" data-track-click="{&quot;category&quot;:&quot;HelloBar&quot;,&quot;label&quot;:&quot;Syncwire UNBREAKcable (Lightning/Black)&quot;}" data-sale="{&quot;id&quot;:15738,&quot;name&quot;:&quot;Syncwire UNBREAKcable (Lightning/Black)&quot;,&quot;title&quot;:&quot;This MFi-Certified Cable is Rated for More Than 30,000 Bends&quot;,&quot;price_in_cents&quot;:1099,&quot;categories&quot;:[{&quot;name&quot;:&quot;Cables&quot;}]}" data-track-impression="{&quot;list&quot;:&quot;hello bar&quot;}" href="/sales/syncwire-unbreakcable-mfi-lightning-3-3-feet-black">
          These Could Be The Last Charging Cables You Ever Buy - On Sale For $11
          <i class="fa fa-chevron-right"></i>
</a>      </div>

    <a class="referal-link" data-track-click="{&quot;category&quot;:&quot;HelloBar&quot;,&quot;label&quot;:&quot;refer link&quot;}" href="/user/credits">
      Give $10,
      Get $10
</a>  </div>
</div>

<nav id="main-navbar"
  class="navbar navbar-default navbar-fixed-top navbar-master js-navbar-master"
  role="navigation"
  data-navbar>

  <div class="container">
    <div class="navbar-header">
      <button class="navbar-toggle navbar-menu-button pull-left" type="button">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar icon-bar-middle"></span>
        <span class="icon-bar icon-bar-middle"></span>
        <span class="icon-bar icon-bar-middle"></span>
      </button>

      <div class="navbar-toggle mobile-cart-icon mini-cart">
        <mini-cart-button></mini-cart-button>
      </div>

      <div class="navbar-toggle mobile-search-icon js-toggleSearchNav">
        <svg class="svg-icon search-input-icon">
          <use xlink:href="#icon-search"></use>
        </svg>
      </div>

      <div class="navbar-brand-container">
        <a class="navbar-brand" href="/">
            <img class="navbar-logo hidden-xs hidden-sm" alt="Digg" src="https://cdnp2.stackassets.com/6bb1b0c4b5b2c69fbe228a7e8ed974eb3f33579b/store/c955c12e55d585985198f1ace9a068fc5460be420701cce2f5f96f447b30/28cfa6b9164214d3cee54b990b00d4d09781aea6_logo_main.png" />

    <img class="navbar-logo hidden-md hidden-lg" alt="Digg" src="https://cdnp1.stackassets.com/7233e69003b00a8364724db622d71fbae54b3efc/store/f2e980f91ac9866426d222b593e6332923e0dbac41c3f53b6fa4089945fe/8570c0924c5e16dc571c4330dcef195d95089b07_logo_main_mobile.png" />

</a>      </div>
    </div>

    <div class="navbar-collapse">
      <div class="navbar-center">
        <div class="hidden-xs hidden-sm navbar-search">
          <form class="form-inline js-search-form" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
            <div class="search-container">
              <input type="text" name="query" id="query" value="" placeholder="Search" class="search-input" required="required" />
              <i class="fa fa-search search-input-icon"></i>
            </div>
</form>        </div>

        <ul class="nav navbar-nav navbar-right nav-account hidden-xs hidden-sm">
          <li class="heart-icon-nav">
            <a class="nav-account-link js-wishlist-nav" href="/user?show=home-tab">
              <svg class="svg-icon">
                <use xlink:href="#icon-heart"></use>
              </svg>
</a>          </li>
          <li class="cart-icon-nav">
            <mini-cart-button></mini-cart-button>
          </li>
            <li>
    <a class="nav-account-link" href="/sign_in?source=signup_page">Login</a>
  </li>

        </ul>
      </div>

      
<ul class="nav navbar-nav navbar-main js-navbar-main nav-4-items">
  
    

      

          <li class="dropdown nav-item nav-item-container js-mobile-dropdown ">
            <a class="mobile-dropdown-toggle nav-item-link js-root-menu-item" role="button" href="#">
              Categories
</a>            <div class="dropdown-menu mega-menu" role="menu">
              <div class="container">
                <ul class="list-unstyled menu-list">
                    
                      <li class="subnav-menu subnav-menu-group dropdown js-mobile-dropdown">
                          <a class="subnav-menu-label js-child-menu-item mobile-dropdown-toggle" href="/collections/online-courses">
                            Online Courses
</a>
                          <ul class="list-unstyled js-nav-filters">
                              
                                  <li class="subnav-menu-items">
                                    <a class="js-third-level-menu-item" href="/collections/online-courses/development">
                                      Development
</a>                                  </li>
                              
                                  <li class="subnav-menu-items">
                                    <a class="js-third-level-menu-item" href="/collections/online-courses/it-security">
                                      IT + Security
</a>                                  </li>
                              
                                  <li class="subnav-menu-items">
                                    <a class="js-third-level-menu-item" href="/collections/online-courses/business">
                                      Business
</a>                                  </li>
                              
                                  <li class="subnav-menu-items">
                                    <a class="js-third-level-menu-item" href="/collections/online-courses/photography">
                                      Photography
</a>                                  </li>
                              
                                  <li class="subnav-menu-items">
                                    <a class="js-third-level-menu-item" href="/collections/online-courses/marketing">
                                      Marketing
</a>                                  </li>
                              
                                  <li class="subnav-menu-items">
                                    <a class="js-third-level-menu-item" href="/collections/online-courses/design">
                                      Design
</a>                                  </li>
                              
                                  <li class="subnav-menu-items">
                                    <a class="js-third-level-menu-item" href="/collections/online-courses/self">
                                      Self
</a>                                  </li>
                          </ul>
                      </li>
                    
                      <li class="subnav-menu subnav-menu-group dropdown js-mobile-dropdown">
                          <a class="subnav-menu-label js-child-menu-item mobile-dropdown-toggle" href="/collections/gear-gadgets">
                            Gear + Gadgets
</a>
                          <ul class="list-unstyled js-nav-filters">
                              
                                  <li class="subnav-menu-items">
                                    <a class="js-third-level-menu-item" href="/collections/gear-gadgets/sound">
                                      Sound
</a>                                  </li>
                              
                                  <li class="subnav-menu-items">
                                    <a class="js-third-level-menu-item" href="/collections/gear-gadgets/power">
                                      Power
</a>                                  </li>
                              
                                  <li class="subnav-menu-items">
                                    <a class="js-third-level-menu-item" href="/collections/gear-gadgets/connected-devices">
                                      Connected Devices
</a>                                  </li>
                              
                                  <li class="subnav-menu-items">
                                    <a class="js-third-level-menu-item" href="/collections/gear-gadgets/diy">
                                      DIY
</a>                                  </li>
                              
                                  <li class="subnav-menu-items">
                                    <a class="js-third-level-menu-item" href="/collections/gear-gadgets/mobile">
                                      Mobile
</a>                                  </li>
                              
                                  <li class="subnav-menu-items">
                                    <a class="js-third-level-menu-item" href="/collections/gear-gadgets/photography">
                                      Photography
</a>                                  </li>
                              
                                  <li class="subnav-menu-items">
                                    <a class="js-third-level-menu-item" href="/collections/gear-gadgets/gaming-toys">
                                      Gaming + Toys
</a>                                  </li>
                              
                                  <li class="subnav-menu-items">
                                    <a class="js-third-level-menu-item" href="/collections/gear-gadgets/auto">
                                      Auto
</a>                                  </li>
                          </ul>
                      </li>
                    
                      <li class="subnav-menu subnav-menu-group dropdown js-mobile-dropdown">
                          <a class="subnav-menu-label js-child-menu-item mobile-dropdown-toggle" href="/collections/lifestyle">
                            Lifestyle
</a>
                          <ul class="list-unstyled js-nav-filters">
                              
                                  <li class="subnav-menu-items">
                                    <a class="js-third-level-menu-item" href="/collections/lifestyle-vices">
                                      Vices
</a>                                  </li>
                              
                                  <li class="subnav-menu-items">
                                    <a class="js-third-level-menu-item" href="/collections/lifestyle/accessories">
                                      Accessories
</a>                                  </li>
                              
                                  <li class="subnav-menu-items">
                                    <a class="js-third-level-menu-item" href="/collections/lifestyle/everyday-carry">
                                      Everyday Carry
</a>                                  </li>
                              
                                  <li class="subnav-menu-items">
                                    <a class="js-third-level-menu-item" href="/collections/lifestyle/home">
                                      Home
</a>                                  </li>
                              
                                  <li class="subnav-menu-items">
                                    <a class="js-third-level-menu-item" href="/collections/watches">
                                      Watches
</a>                                  </li>
                              
                                  <li class="subnav-menu-items">
                                    <a class="js-third-level-menu-item" href="/collections/lifestyle/travel">
                                      Travel
</a>                                  </li>
                              
                                  <li class="subnav-menu-items">
                                    <a class="js-third-level-menu-item" href="/collections/lifestyle/fitness">
                                      Fitness
</a>                                  </li>
                          </ul>
                      </li>
                    
                      <li class="subnav-menu subnav-menu-group dropdown js-mobile-dropdown">
                          <a class="subnav-menu-label js-child-menu-item mobile-dropdown-toggle" href="/collections/software">
                            Apps + Software
</a>
                          <ul class="list-unstyled js-nav-filters">
                              
                                  <li class="subnav-menu-items">
                                    <a class="js-third-level-menu-item" href="/collections/software/security">
                                      Security
</a>                                  </li>
                              
                                  <li class="subnav-menu-items">
                                    <a class="js-third-level-menu-item" href="/collections/software/utilities">
                                      Utilities
</a>                                  </li>
                              
                                  <li class="subnav-menu-items">
                                    <a class="js-third-level-menu-item" href="/collections/software/productivity">
                                      Productivity
</a>                                  </li>
                              
                                  <li class="subnav-menu-items">
                                    <a class="js-third-level-menu-item" href="/collections/software/backup-storage">
                                      Backup + Storage
</a>                                  </li>
                              
                                  <li class="subnav-menu-items">
                                    <a class="js-third-level-menu-item" href="/collections/software/entertainment">
                                      Entertainment
</a>                                  </li>
                              
                                  <li class="subnav-menu-items">
                                    <a class="js-third-level-menu-item" href="/collections/software/design">
                                      Design
</a>                                  </li>
                          </ul>
                      </li>
                </ul>
              </div>
            </div>
          </li>
      

          <li class="dropdown nav-item nav-item-container js-mobile-dropdown ">
            <a class="mobile-dropdown-toggle nav-item-link js-root-menu-item" role="button" href="#">
              Collections
</a>            <div class="dropdown-menu mega-menu" role="menu">
              <div class="container">
                <ul class="list-unstyled menu-list">
                    
                      <li class="subnav-menu subnav-menu-group dropdown js-mobile-dropdown">
                          <span class="subnav-menu-label mobile-dropdown-toggle">
                            Interests
                          </span>

                          <ul class="list-unstyled js-nav-filters">
                              
                                  <li class="subnav-menu-items">
                                    <a class="js-third-level-menu-item" href="/collections/shop-by-interest-apple-mac">
                                      Apple / Mac
</a>                                  </li>
                              
                                  <li class="subnav-menu-items">
                                    <a class="js-third-level-menu-item" href="/collections/shop-by-interest-science">
                                      Science
</a>                                  </li>
                              
                                  <li class="subnav-menu-items">
                                    <a class="js-third-level-menu-item" href="/collections/shop-by-specialization-developer">
                                      Developer
</a>                                  </li>
                              
                                  <li class="subnav-menu-items">
                                    <a class="js-third-level-menu-item" href="/collections/shop-by-interest-android">
                                      Android
</a>                                  </li>
                              
                                  <li class="subnav-menu-items">
                                    <a class="js-third-level-menu-item" href="/collections/gamer">
                                      Gamer
</a>                                  </li>
                              
                                  <li class="subnav-menu-items">
                                    <a class="js-third-level-menu-item" href="/collections/shop-by-specialization-designer">
                                      Designer
</a>                                  </li>
                              
                                  <li class="subnav-menu-items">
                                    <a class="js-third-level-menu-item" href="/collections/hacking">
                                      Hacking
</a>                                  </li>
                          </ul>
                      </li>
                    
                      <li class="subnav-menu subnav-menu-group dropdown js-mobile-dropdown">
                          <span class="subnav-menu-label mobile-dropdown-toggle">
                            Featured
                          </span>

                          <ul class="list-unstyled js-nav-filters">
                              
                                  <li class="subnav-menu-items">
                                    <a class="js-third-level-menu-item" href="/best-sellers">
                                      Best Sellers
</a>                                  </li>
                              
                              
                                  <li class="subnav-menu-items">
                                    <a class="js-third-level-menu-item" href="/collections/lifetime-deals">
                                      Lifetime Subscriptions
</a>                                  </li>
                              
                                  <li class="subnav-menu-items">
                                    <a class="js-third-level-menu-item" href="/collections/pay-what-you-want">
                                      Pay What You Want
</a>                                  </li>
                              
                                  <li class="subnav-menu-items">
                                    <a class="js-third-level-menu-item" href="/collections/citizengoods-exclusives">
                                      Exclusive Deals
</a>                                  </li>
                              
                                  <li class="subnav-menu-items">
                                    <a class="js-third-level-menu-item" href="/collections/international">
                                      International
</a>                                  </li>
                          </ul>
                      </li>
                    
                      <li class="subnav-menu subnav-menu-group dropdown js-mobile-dropdown">
                          <span class="subnav-menu-label mobile-dropdown-toggle">
                            Staff Picks
                          </span>

                          <ul class="list-unstyled js-nav-filters">
                              
                                  <li class="subnav-menu-items">
                                    <a class="js-third-level-menu-item" href="/collections/tag-cyber-security">
                                      VPNs &amp; Cyber Security
</a>                                  </li>
                              
                                  <li class="subnav-menu-items">
                                    <a class="js-third-level-menu-item" href="/collections/drones">
                                      Drones
</a>                                  </li>
                              
                                  <li class="subnav-menu-items">
                                    <a class="js-third-level-menu-item" href="/collections/under-20">
                                      Under $20
</a>                                  </li>
                              
                                  <li class="subnav-menu-items">
                                    <a class="js-third-level-menu-item" href="/collections/citizengoods-subscriptions">
                                      Subscriptions
</a>                                  </li>
                              
                          </ul>
                      </li>
                </ul>
              </div>
            </div>
          </li>
      

          <li class="nav-item ">
            <a class="nav-item-link" href="/free">Free</a>
          </li>
      

          <li class="nav-item ">
            <a class="nav-item-link" href="/giveaways">Giveaways</a>
          </li>

  <li class="nav-username-placeholder hidden-sm hidden-xs">
      Login
  </li>

  <li class="nav-item visible-xs visible-sm">
  <a class="nav-item-link" href="/user?show=home-tab">Wishlist</a>
</li>
  <li class="nav-item visible-xs visible-sm">
    <a class="nav-item-link" href="/sign_in?source=signup_page">Login</a>
  </li>

</ul>

    </div>
  </div>

  <div id="search-dropdown-bar"
    class="hidden-md hidden-lg navbar-search-mobile container js-search-dropdown-bar">
    <form class="form-inline js-search-form" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
      <input type="text" name="query" id="mobile-search-box" value="" placeholder="Search" class="form-control search-input js-mobile-search-box" />
</form>  </div>

  
</nav>

<div id="main-navbar-phantom" class="js-main-navbar-phantom"></div>
<div class="mobile-nav-overlay"></div>


<mini-cart></mini-cart>

        

        <div class="site-contents ">
          <div class="loyalty-callout loyalty-callout--bar  ">
  <div class="loyalty-callout__content">
    <div class="loyalty-callout__icon">
      <?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 20.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 35 34" style="enable-background:new 0 0 35 34;" xml:space="preserve">
<style type="text/css">
	.st0{fill:currentColor;}
</style>
<g>
	<path class="st0" d="M28.5,2.5h-7.6c-1.2,0-2.7,0.6-3.5,1.4L2.7,18.5C2.3,19,2,19.6,2,20.3c0,0.7,0.3,1.3,0.7,1.8l8.6,8.6
		c0.5,0.5,1.1,0.7,1.8,0.7v0c0.7,0,1.3-0.3,1.8-0.7l14.6-14.6c0.8-0.8,1.4-2.3,1.4-3.5V5C31,3.6,29.9,2.5,28.5,2.5z M29.3,12.7
		c0,0.7-0.5,1.8-1,2.3L13.8,29.6c-0.2,0.2-0.4,0.2-0.6,0.2c-0.2,0-0.4-0.1-0.6-0.2l-8.6-8.6c-0.2-0.2-0.2-0.4-0.2-0.6
		s0.1-0.4,0.2-0.6L18.5,5.2c0.5-0.5,1.6-1,2.3-1h0h7.6c0.5,0,0.8,0.4,0.8,0.8V12.7z"/>
	<path class="st0" d="M25.1,5.9c-1.4,0-2.5,1.1-2.5,2.5c0,1.4,1.1,2.5,2.5,2.5s2.5-1.1,2.5-2.5C27.6,7,26.5,5.9,25.1,5.9z M25.1,9.3
		c-0.5,0-0.8-0.4-0.8-0.8c0-0.5,0.4-0.8,0.8-0.8c0.5,0,0.8,0.4,0.8,0.8C25.9,8.9,25.5,9.3,25.1,9.3z"/>
</g>
</svg>

    </div>
    <span class="loyalty-callout__text">
      Get $1 credit for every $25 spent!
    </span>
  </div>
</div>



<div id="sc-hero-unit" class="hero-unit-bundle ">
  <div class="container">
    <div class="row">
      <header class="col-xs-12 header">
        <div class="row">
         <article class="col-xs-12">
           <h1>The Ableton Live Mastery Bundle by Noiselab</h1>
           <h4 class="hidden-xs hidden-sm">Produce Music Like a Pro with 22 Hours of Insight From Ableton Live-Certified Trainers</h4>
         </article>
        </div>
      </header>
    </div>

    <div class="row">
      <article class="col-xs-12 col-md-7 col-lg-6">
        <div class="row">
          <div class="sc-hero-unit-clock col-xs-12 visible-xs visible-sm">
            <i class="icon-clock"></i>
            Ending In: <abbr class="js-interval" data-use-interval="true" data-starts-at="2019-01-20T08:00:00Z" data-ends-at="2019-05-21T06:59:00Z"></abbr>
          </div>
          <div class="sc-hero-unit-buy-button col-md-7 col-xs-12">
            <div class="row">
              <ng-form class="buy-form form-horizontal js-sc-purchase-form" data-type="Solo" data-price="29.99" data-name="The Ableton Live Mastery Bundle by Noiselab" data-ids="[17570]" role="form" ng-controller="AddToCartCtrl">

  <input type="hidden" name="sale_id" id="sale_id" value="17570" data-sale-slug="the-complete-noiselab-ableton-mastery-bundle" />


  <div class="col-md-8 col-xs-12 col-lg-9 ">
    <add-to-cart-button class="hidden-xs hidden-sm btn btn-lg btn-block btn-success js-purchase-submit form-control additem" ng-click="addItem()" ng-disabled="addingToCart" data-button-type="buy_now">
      Add to Cart - $29.99
</add-to-cart-button>    <add-to-cart-button class="visible-xs visible-sm btn btn-lg btn-success js-sc-sale-form-submit-mobile form-control" ng-click="addItem()" ng-disabled="addingToCart" data-button-type="buy_now">
      <span>
        Add to Cart - $29.99
      </span>
</add-to-cart-button>  </div>

    <div class="hidden-md hidden-lg select-mobile">
      <select name="quantity" id="quantity" class="form-control js-quantity" data-price="2999" data-recurring="false" ng-model="quantity"><option value="1">1</option></select>
    </div>

    <div class="select-right hidden-xs hidden-sm col-md-4 col-lg-3">
      <select name="quantity" id="quantity" class="form-control js-quantity" data-price="2999" data-recurring="false" ng-model="quantity"><option value="1">1</option></select>
    </div>
</ng-form>
<div class="buy-now-fixed js-sc-sale-buy-now-fixed">
  <div class="js-no-variant" data-type="Solo" data-toggle="#sc-purchase-form"><add-to-cart-button class="btn btn-success btn-lg btn-block js-no-variant-text" data-button-type="buy_now">Add to Cart ($29.99)</add-to-cart-button></div>
</div>

            </div>
          </div>
            <div class="col-md-5 col-xs-12">
              <div class="sc-hero-unit-promotion">
                <div class="retail-price">$700</div>
                <div class="percent-off">
                  95% off
</div>              </div>
            </div>
        </div>
        <div class="row">
          <div class="col-sm-12">
            <div class="sc-hero-unit-clock hidden-xs hidden-sm pull-left">
              <i class="icon-clock"></i>
              Ending In: <abbr class="js-interval" data-use-interval="true" data-starts-at="2019-01-20T08:00:00Z" data-ends-at="2019-05-21T06:59:00Z"></abbr>
            </div>
            <a class="sc-favorite-icon js-favorite js-favorite-track primary-color " id="favorite-bundle" data-sale-name="The Ableton Live Mastery Bundle by Noiselab" data-sale-id="17570" data-category="Sale" href="">
  <i class="fa fa-heart" aria-hidden="true"></i>
  <i class="fa fa-heart-o" aria-hidden="true"></i>

  <span class="text-capitalize">
      wishlist
  </span>
</a>
          </div>
        </div>
        <div class="row">
          <div class="col-sm-12">
            
<div class="notification-subscription" data-notification-subscription="true" data-tracking-attributes="{&quot;subscription_sale_id&quot;:17570}">
  <button class="notification-subscription__cta primary-color">
    <i class="fa fa-bell-o"></i>
    <span class="subscribe-text">Stay up-to-date on exclusive new deals!</span>
  </button>
</div>
          </div>
        </div>
      </article>
    </div>
  </div>
</div>

<div class="container sc-bundle-page" data-sale="{&quot;id&quot;:17570,&quot;name&quot;:&quot;The Ableton Live Mastery Bundle by Noiselab&quot;,&quot;title&quot;:&quot;Produce Music Like a Pro with 22 Hours of Insight From Ableton Live-Certified Trainers&quot;,&quot;price_in_cents&quot;:2999,&quot;categories&quot;:[{&quot;name&quot;:&quot;Music&quot;}]}" data-track-detail="{&quot;list&quot;:&quot;solo page&quot;}" data-sales-show-page="true" data-page-bundlePage="true" id="sc-bundle-page">
  <section>
    <header>
      <div class="bundle-page-heading">
        <h4>What's Included</h4>
      </div>
    </header>
    <section class="row">
      <div class="products-grid">
        <div class="products-grid-list">
    <div class="pagination-table-row products-grid-product anchor-link"
      data-toggle=".product-detail-header"
      data-toggle-view-all="#product-details-25627">

      <div class="products-grid-logo">
        <img alt="" src="https://cdnp2.stackassets.com/6df6eed96f2b45254c638b2a40a21e4e6724797c/store/opt/204/153/1ddb5e7c62024cf61d37749a6cd31b84ac78d4c4ef9c9538107c5294713d/product_25627_product_shots1_image.jpg" />
      </div>
      <div class="products-grid-details ">
        <span class="products-grid-name">Electronic Music Production Level 1</span>
          <div class="products-grid-price">$80 Value</div>
      </div>
    </div>
    <div class="pagination-table-row products-grid-product anchor-link"
      data-toggle=".product-detail-header"
      data-toggle-view-all="#product-details-25628">

      <div class="products-grid-logo">
        <img alt="" src="https://cdnp1.stackassets.com/0e9321292f06c605f9555c6c3d03a9fe9b35b954/store/opt/204/153/063537503afb0e6beb47b543a279fbb8c88f3320d5c56abf7ded306e2c08/product_25628_product_shots1_image.jpg" />
      </div>
      <div class="products-grid-details ">
        <span class="products-grid-name">Djing with Ableton Live</span>
          <div class="products-grid-price">$80 Value</div>
      </div>
    </div>
    <div class="pagination-table-row products-grid-product anchor-link"
      data-toggle=".product-detail-header"
      data-toggle-view-all="#product-details-25629">

      <div class="products-grid-logo">
        <img alt="" src="https://cdnp0.stackassets.com/cb10d351a9b4c11f9d8bb6db9bdc31274c801378/store/opt/204/153/b74b31a1c711cf428a56be1d62c9455b572a6e21e9fdb2164042da27dac2/product_25629_product_shots1_image.jpg" />
      </div>
      <div class="products-grid-details ">
        <span class="products-grid-name">Synthesis</span>
          <div class="products-grid-price">$80 Value</div>
      </div>
    </div>
    <div class="pagination-table-row products-grid-product anchor-link"
      data-toggle=".product-detail-header"
      data-toggle-view-all="#product-details-25630">

      <div class="products-grid-logo">
        <img alt="" src="https://cdnp0.stackassets.com/994f597da15f1b36247d36befb8716c597e7b6c3/store/opt/204/153/9ee30da91ab0edce908f4996346e7d239bddd2a22a076b0c384d67c239a4/product_25630_product_shots1_image.jpg" />
      </div>
      <div class="products-grid-details ">
        <span class="products-grid-name">Ableton Live Customizations &amp; Hidden Features</span>
          <div class="products-grid-price">$80 Value</div>
      </div>
    </div>
    <div class="pagination-table-row products-grid-product anchor-link"
      data-toggle=".product-detail-header"
      data-toggle-view-all="#product-details-25631">

      <div class="products-grid-logo">
        <img alt="" src="https://cdnp1.stackassets.com/9535115b53a862df39898b9bf6ea6e9078031d99/store/opt/204/153/f0ca9e03f28d72e0694d0027117a986827f408d8a781b014d725750da08f/product_25631_product_shots1_image.jpg" />
      </div>
      <div class="products-grid-details ">
        <span class="products-grid-name">Ableton Live Hacks I: Creating Ideas</span>
          <div class="products-grid-price">$80 Value</div>
      </div>
    </div>
    <div class="pagination-table-row products-grid-product anchor-link"
      data-toggle=".product-detail-header"
      data-toggle-view-all="#product-details-25632">

      <div class="products-grid-logo">
        <img alt="" src="https://cdnp2.stackassets.com/9890ef09642cae39461be976386599523d1ae0b3/store/opt/204/153/1c4f83fb2af7bf33df38c944eb04897f6a59a487ece216eb5c147721f3ae/product_25632_product_shots1_image.jpg" />
      </div>
      <div class="products-grid-details ">
        <span class="products-grid-name">Ableton Live 10 Overview</span>
          <div class="products-grid-price">$80 Value</div>
      </div>
    </div>
    <div class="pagination-table-row products-grid-product anchor-link"
      data-toggle=".product-detail-header"
      data-toggle-view-all="#product-details-25633">

      <div class="products-grid-logo">
        <img alt="" src="https://cdnp3.stackassets.com/d44a2fe12e635bb41a0de2e620e50bc6818160cd/store/opt/204/153/755788288ecf8308d3ef0136d07064e9b04333256bf81c61f82bf91803bd/product_25633_product_shots1_image.jpg" />
      </div>
      <div class="products-grid-details ">
        <span class="products-grid-name">Deconstructing: Stereo Imaging</span>
          <div class="products-grid-price">$55 Value</div>
      </div>
    </div>
    <div class="pagination-table-row products-grid-product anchor-link"
      data-toggle=".product-detail-header"
      data-toggle-view-all="#product-details-25634">

      <div class="products-grid-logo">
        <img alt="" src="https://cdnp2.stackassets.com/240a90f1b7650eed5abe6723ec8293efe7f4ac9f/store/opt/204/153/3393d9cb32abe5948ec5dda0839baa625021e6c9d4be2e9d8da63c1d0159/product_25634_product_shots1_image.jpg" />
      </div>
      <div class="products-grid-details ">
        <span class="products-grid-name">Deconstructing Hit Songs: Vocal Chopping</span>
          <div class="products-grid-price">$55 Value</div>
      </div>
    </div>
    <div class="pagination-table-row products-grid-product anchor-link"
      data-toggle=".product-detail-header"
      data-toggle-view-all="#product-details-25635">

      <div class="products-grid-logo">
        <img alt="" src="https://cdnp2.stackassets.com/03475abb14ae2f9c959321dfa540733abbf293b3/store/opt/204/153/4df92dc06c2bda81e993edf146d90685b18a97a79cea1dca10ea4cd59b1e/product_25635_product_shots1_image.jpg" />
      </div>
      <div class="products-grid-details ">
        <span class="products-grid-name">Making 808 Sub Kicks</span>
          <div class="products-grid-price">$55 Value</div>
      </div>
    </div>
    <div class="pagination-table-row products-grid-product anchor-link"
      data-toggle=".product-detail-header"
      data-toggle-view-all="#product-details-25636">

      <div class="products-grid-logo">
        <img alt="" src="https://cdnp1.stackassets.com/a960bb060ccc8d00412fbaba8eca6849317f1e9f/store/opt/204/153/e2441d7ab25af7f90901de21b17e5e8045105243cf51731448834fe5a3c3/product_25636_product_shots1_image.jpg" />
      </div>
      <div class="products-grid-details ">
        <span class="products-grid-name">Sound Design with Operator</span>
          <div class="products-grid-price">$55 Value</div>
      </div>
    </div>
</div>

      </div>
    </section>
  </section>

  <hr class="hidden-xs hidden-sm">

  <section class="row">
    <div
  class="bundle-summary-container js-pagination-container"
  data-prev=".pagination-prev"
  data-next=".pagination-next"
  data-counter=".pagination-counter"
  data-table-row=".pagination-table-row"
>
  <div class="product-detail-header">
    <div class="container">
      <div class="row">
        <div class="col-xs-6 col-md-8">
          <h4>Product Details</h4>
        </div>
        <div class="col-xs-6 col-md-4">
          <h4 class="pull-right navbar-pagination">
            <i class="fa fa-chevron-left pagination-prev"></i><span class="pagination-counter">1</span> <em>of</em> 10<i class="fa fa-chevron-right pagination-next"></i>
          </h4>
        </div>
      </div>
    </div>
  </div>
  <div class="product-detail-body">
    <div class="container">
      <div class="row">
        <div class="col-xs-12">
            <div id="product-details-25627" class="js-product-details row pagination-details active">
              <div class="col-md-6">
                <div id="sc-product-image-carousel25627" class="sc-product-image-carousel carousel slide" data-ride="carousel" data-toughness="0.25" data-interval=false>
  
      <picture><source media="(max-width: 479px)" srcset="https://cdnp2.stackassets.com/836b9299748854c9c16ef470fede3980b93620e4/store/opt/450/225/2be0c3c3d1c7d201bf8f881d21a67af43e7943aad4d7829bb111b30aa597/product_25627_product_shot_wide_image.jpg" /><source media="(min-width: 480px) and (max-width: 991px)" srcset="https://cdnp2.stackassets.com/61be695a70b21475241cca683fa4393e5db3d7f5/store/opt/2be0c3c3d1c7d201bf8f881d21a67af43e7943aad4d7829bb111b30aa597/product_25627_product_shot_wide_image.jpg" /><source media="(min-width: 992px) and (max-width: 1199px)" srcset="https://cdnp2.stackassets.com/fc01f8c236df019ae9f5317829a079d083fa0b09/store/opt/489/244/2be0c3c3d1c7d201bf8f881d21a67af43e7943aad4d7829bb111b30aa597/product_25627_product_shot_wide_image.jpg" /><img alt="" class="img-responsive" src="https://cdnp2.stackassets.com/10c059ee03771cd91b3da073f0d82f0da561a1f8/store/opt/596/298/2be0c3c3d1c7d201bf8f881d21a67af43e7943aad4d7829bb111b30aa597/product_25627_product_shot_wide_image.jpg" /></picture>
</div>


              </div>
              <div class="col-md-6 course">
                <h3><strong>Electronic Music Production Level 1</strong></h3>
                <h4>
                  Start Your DJ Journey with This Ableton Live Crash Course
                </h4>

                <p>
                  By <a class="brand-primary" href="/brands/noiselab">Noiselab</a>
                    | in <a class="brand-primary" href="/collections/online-courses">Online Courses</a>
                </p>
                  <div class="bundle-page-product-details">
  
  <ul class="nav nav-tabs " role="tablist">
      <li class="col-xs-4 active primary-border-bottom-active">
        <a data-toggle="tab"
          id="product_25627-description"
          role="tab"
          class="text-capitalize js-product-detail"
          href="#product_25627-description-content">
          Description
        </a>
</li>      <li class="col-xs-4  primary-border-bottom-active">
        <a data-toggle="tab"
          id="product_25627-instructor"
          role="tab"
          class="text-capitalize js-product-detail"
          href="#product_25627-instructor-content">
          Instructor
        </a>
</li>      <li class="col-xs-4  primary-border-bottom-active">
        <a data-toggle="tab"
          id="product_25627-specs"
          role="tab"
          class="text-capitalize js-product-detail"
          href="#product_25627-specs-content">
          Specs
        </a>
</li>  </ul>

  <div class="tab-content">
    <div class="tab-pane active fade in" id="product_25627-description-content" role="tabpanel">
      <p><b>Description</b></p>If you're looking to produce your own music, you'll want to get familiar with Ableton Live, the digital audio workstation (DAW) DJs around the world rely on to create their tunes. Packed with effects, instruments, sounds, and a myriad of extra creative features, Ableton Live can seem intimidating at first, but this course breaks down using it into plain English. Jump in, and you'll explore Ableton's interface, its unique features, and the building blocks for creating music.
<br><br>
<ul><li>Access 5 sections of instruction 24/7</li>
<li>Understand Ableton Live's interface & what makes it unique</li>
<li>Learn about clips, the building blocks of creating music w/ Ableton Live</li>
<li>Work w/ audio & MIDI clips/instruments</li></ul>
<br>
<i>Note: Software not included.</i>
    </div>
    <div class="tab-pane  fade in" id="product_25627-instructor-content" role="tabpanel">
      <p><b>Instructor</b></p>
Thavius Beck is an electronic musician, producer and performer that's worked with countless musicians including Nine Inch Nails, Skylar Grey, Saul Williams, The Mars Volta and many more. Thavius is an Ableton Live-certified trainer and has instructed hundreds of Live students through teaching courses at several music institutes, giving one-on-one lessons and holding dozens of Ableton Live workshops throughout the country.
    </div>
    <div class="tab-pane  fade in" id="product_25627-specs-content" role="tabpanel">
      <p><b>Important Details</b></p>
<ul><li>Length of time users can access this course: lifetime</li>
<li>Access options: web streaming</li>
<li>Certification of completion not included</li>
<li>Redemption deadline: redeem your code within 30 days of purchase</li>
<li>Experience level required: beginner</li>
<li>Updates included</li></ul>
<p><b>Requirements</p></b>
<ul><li>Internet required</li></ul>
    </div>
  </div>

</div>


              </div>
            </div>
            <hr class="product-divider">
            <div id="product-details-25628" class="js-product-details row pagination-details">
              <div class="col-md-6">
                <div id="sc-product-image-carousel25628" class="sc-product-image-carousel carousel slide" data-ride="carousel" data-toughness="0.25" data-interval=false>
  
      <picture><source media="(max-width: 479px)" srcset="https://cdnp3.stackassets.com/3fd8e86b59ec2edefc71df433a5eb3477d4721d3/store/opt/450/225/0e53dc8806fa4a91278924e944c7c5cd496333d6fc5e6e715b4bf8e4ebb7/product_25628_product_shot_wide_image.jpg" /><source media="(min-width: 480px) and (max-width: 991px)" srcset="https://cdnp3.stackassets.com/a98b390f053d622e36f11a0e95b9c6055b5c0816/store/opt/0e53dc8806fa4a91278924e944c7c5cd496333d6fc5e6e715b4bf8e4ebb7/product_25628_product_shot_wide_image.jpg" /><source media="(min-width: 992px) and (max-width: 1199px)" srcset="https://cdnp3.stackassets.com/574506ea265853bf896ac5c0fa3181672645c40d/store/opt/489/244/0e53dc8806fa4a91278924e944c7c5cd496333d6fc5e6e715b4bf8e4ebb7/product_25628_product_shot_wide_image.jpg" /><img alt="" class="img-responsive" src="https://cdnp3.stackassets.com/00da95b60a4366103d9ad7fb07851fda9f47983b/store/opt/596/298/0e53dc8806fa4a91278924e944c7c5cd496333d6fc5e6e715b4bf8e4ebb7/product_25628_product_shot_wide_image.jpg" /></picture>
</div>


                    <div class="bubble-bundle-page-product-details text-center">
                      <div class="bubble">
  <div class="title">Access</div>
  <div class="value">Lifetime</div>
</div>

                      
                      <div class="bubble">
  <div class="title">Lessons</div>
  <div class="value">26</div>
</div>

                    </div>
              </div>
              <div class="col-md-6 course">
                <h3><strong>Djing with Ableton Live</strong></h3>
                <h4>
                  Master the Tricks &amp; Techniques for Performing Live with Ableton Live
                </h4>

                <p>
                  By <a class="brand-primary" href="/brands/noiselab">Noiselab</a>
                    | in <a class="brand-primary" href="/collections/online-courses">Online Courses</a>
                </p>
                  <div class="bundle-page-product-details">
  
  <ul class="nav nav-tabs " role="tablist">
      <li class="col-xs-4 active primary-border-bottom-active">
        <a data-toggle="tab"
          id="product_25628-description"
          role="tab"
          class="text-capitalize js-product-detail"
          href="#product_25628-description-content">
          Description
        </a>
</li>      <li class="col-xs-4  primary-border-bottom-active">
        <a data-toggle="tab"
          id="product_25628-instructor"
          role="tab"
          class="text-capitalize js-product-detail"
          href="#product_25628-instructor-content">
          Instructor
        </a>
</li>      <li class="col-xs-4  primary-border-bottom-active">
        <a data-toggle="tab"
          id="product_25628-specs"
          role="tab"
          class="text-capitalize js-product-detail"
          href="#product_25628-specs-content">
          Specs
        </a>
</li>  </ul>

  <div class="tab-content">
    <div class="tab-pane active fade in" id="product_25628-description-content" role="tabpanel">
      <p><b>Description</b></p>Prepare for your first live performance with this comprehensive look at DJing with Ableton Live. Whether you're putting together a live set or looking to produce tracks in a more interactive fashion, this course shows you how Ableton Live can get you there. You'll get familiar with the crossfader, MIDI mapping, incorporating effects, finger drumming, live looping, and many more techniques to make your live performance one to remember. 
<br><br>
<ul><li>Access 26 lectures 24/7</li>
<li>Discover tips & techniques for performing live w/ Ableton Live</li>
<li>Explore Ableton Live's Session View & optimize preference settings for live performance</li>
<li>Dive into MIDI mapping, incorporating effects, send effects, clip properties & more</li>
<li>Explore multiple approaches for drumming w/ a pad-based controller</li>
<li>Learn how to incorporate effects into your set</li>
<li>Explore the most popular effects used by today's DJs</li></ul>
<br>
<i>Note: Software not included.</i>
    </div>
    <div class="tab-pane  fade in" id="product_25628-instructor-content" role="tabpanel">
      <p><b>Instructor</b></p>
Thavius Beck is an electronic musician, producer and performer that's worked with countless musicians including Nine Inch Nails, Skylar Grey, Saul Williams, The Mars Volta and many more. Thavius is an Ableton Live-certified trainer and has instructed hundreds of Live students through teaching courses at several music institutes, giving one-on-one lessons and holding dozens of Ableton Live workshops throughout the country.
    </div>
    <div class="tab-pane  fade in" id="product_25628-specs-content" role="tabpanel">
      <p><b>Important Details</b></p>
<ul><li>Length of time users can access this course: lifetime</li>
<li>Access options: web streaming</li>
<li>Certification of completion not included</li>
<li>Redemption deadline: redeem your code within 30 days of purchase</li>
<li>Experience level required: beginner</li>
<li>Updates included</li></ul>
<p><b>Requirements</p></b>
<ul><li>Internet required</li></ul>
    </div>
  </div>

</div>


              </div>
            </div>
            <hr class="product-divider">
            <div id="product-details-25629" class="js-product-details row pagination-details">
              <div class="col-md-6">
                <div id="sc-product-image-carousel25629" class="sc-product-image-carousel carousel slide" data-ride="carousel" data-toughness="0.25" data-interval=false>
  
      <picture><source media="(max-width: 479px)" srcset="https://cdnp0.stackassets.com/3c0272d874a1ffd0a74710e5cbb2c3ce6b405053/store/opt/450/225/8bde9a03d6d28ad9dcf6fb61e8c90b61f52d9c5b51e13b1e75b844425b8b/product_25629_product_shot_wide_image.jpg" /><source media="(min-width: 480px) and (max-width: 991px)" srcset="https://cdnp0.stackassets.com/64ca43f3de83e1e24ac642031da50c6a3a6f10ff/store/opt/8bde9a03d6d28ad9dcf6fb61e8c90b61f52d9c5b51e13b1e75b844425b8b/product_25629_product_shot_wide_image.jpg" /><source media="(min-width: 992px) and (max-width: 1199px)" srcset="https://cdnp0.stackassets.com/5fd62e27f7c2752cad6ad53cef0ea8dda89ef56f/store/opt/489/244/8bde9a03d6d28ad9dcf6fb61e8c90b61f52d9c5b51e13b1e75b844425b8b/product_25629_product_shot_wide_image.jpg" /><img alt="" class="img-responsive" src="https://cdnp0.stackassets.com/fe0c36431030a2553e5fdf98a4c20fddfd231e14/store/opt/596/298/8bde9a03d6d28ad9dcf6fb61e8c90b61f52d9c5b51e13b1e75b844425b8b/product_25629_product_shot_wide_image.jpg" /></picture>
</div>


                    <div class="bubble-bundle-page-product-details text-center">
                      <div class="bubble">
  <div class="title">Access</div>
  <div class="value">Lifetime</div>
</div>

                      
                      <div class="bubble">
  <div class="title">Lessons</div>
  <div class="value">26</div>
</div>

                    </div>
              </div>
              <div class="col-md-6 course">
                <h3><strong>Synthesis</strong></h3>
                <h4>
                  Give Your Music a Unique Spin By Creating Your Own Sounds from Scratch
                </h4>

                <p>
                  By <a class="brand-primary" href="/brands/noiselab">Noiselab</a>
                    | in <a class="brand-primary" href="/collections/online-courses">Online Courses</a>
                </p>
                  <div class="bundle-page-product-details">
  
  <ul class="nav nav-tabs " role="tablist">
      <li class="col-xs-4 active primary-border-bottom-active">
        <a data-toggle="tab"
          id="product_25629-description"
          role="tab"
          class="text-capitalize js-product-detail"
          href="#product_25629-description-content">
          Description
        </a>
</li>      <li class="col-xs-4  primary-border-bottom-active">
        <a data-toggle="tab"
          id="product_25629-instructor"
          role="tab"
          class="text-capitalize js-product-detail"
          href="#product_25629-instructor-content">
          Instructor
        </a>
</li>      <li class="col-xs-4  primary-border-bottom-active">
        <a data-toggle="tab"
          id="product_25629-specs"
          role="tab"
          class="text-capitalize js-product-detail"
          href="#product_25629-specs-content">
          Specs
        </a>
</li>  </ul>

  <div class="tab-content">
    <div class="tab-pane active fade in" id="product_25629-description-content" role="tabpanel">
      <p><b>Description</b></p>Make your own sounds from scratch with this comprehensive look at synthesis with Ableton Live. This course takes you through three different types of synthesis used by different virtual instruments in Ableton Live. You'll learn about subtractive synthesis using the analog instrument, frequency modulation (FM) synthesis with the operator, and granular synthesis using the sampler instrument. By the course's end, you'll know how to make a wide variety of sounds from scratch and work toward achieving a more unique, personal sound.
<br><br>
<ul><li>Access 26 lectures 24/7</li>
<li>Learn how to create your own sounds from scratch</li>
<li>Explore frequency modulation (FM) synthesis w/ the operator</li>
<li>Dive into granular synthesis using the sampler instrument</li>
<li>Explore several Max for Live devices & their uses in sound design</li>
<li>Learn about subtractive synthesis using the analog instrument</li></ul>
<br>
<i>Note: Software not included.</i>
    </div>
    <div class="tab-pane  fade in" id="product_25629-instructor-content" role="tabpanel">
      <p><b>Instructor</b></p>
Thavius Beck is an electronic musician, producer and performer that's worked with countless musicians including Nine Inch Nails, Skylar Grey, Saul Williams, The Mars Volta and many more. Thavius is an Ableton Live-certified trainer and has instructed hundreds of Live students through teaching courses at several music institutes, giving one-on-one lessons and holding dozens of Ableton Live workshops throughout the country.
    </div>
    <div class="tab-pane  fade in" id="product_25629-specs-content" role="tabpanel">
      <p><b>Important Details</b></p>
<ul><li>Length of time users can access this course: lifetime</li>
<li>Access options: web streaming</li>
<li>Certification of completion not included</li>
<li>Redemption deadline: redeem your code within 30 days of purchase</li>
<li>Experience level required: beginner</li>
<li>Updates included</li></ul>
<p><b>Requirements</p></b>
<ul><li>Internet required</li></ul>
    </div>
  </div>

</div>


              </div>
            </div>
            <hr class="product-divider">
            <div id="product-details-25630" class="js-product-details row pagination-details">
              <div class="col-md-6">
                <div id="sc-product-image-carousel25630" class="sc-product-image-carousel carousel slide" data-ride="carousel" data-toughness="0.25" data-interval=false>
  
      <picture><source media="(max-width: 479px)" srcset="https://cdnp1.stackassets.com/ed877b5219b8e77c299c93f1c49f1ad0d003f20d/store/opt/450/225/1b191a40d04582e5e6f1983eb3c5710d15b32a94b47c0e3ddfe8b1a16d91/product_25630_product_shot_wide_image.jpg" /><source media="(min-width: 480px) and (max-width: 991px)" srcset="https://cdnp1.stackassets.com/4e4a3e1b48fb4b1094c815dd714900e9d225805e/store/opt/1b191a40d04582e5e6f1983eb3c5710d15b32a94b47c0e3ddfe8b1a16d91/product_25630_product_shot_wide_image.jpg" /><source media="(min-width: 992px) and (max-width: 1199px)" srcset="https://cdnp1.stackassets.com/89aaaed69ff13e3014c8457022819207f04c61da/store/opt/489/244/1b191a40d04582e5e6f1983eb3c5710d15b32a94b47c0e3ddfe8b1a16d91/product_25630_product_shot_wide_image.jpg" /><img alt="" class="img-responsive" src="https://cdnp1.stackassets.com/56180a9b0ac2307e2280b414b79eb6020eaee6cb/store/opt/596/298/1b191a40d04582e5e6f1983eb3c5710d15b32a94b47c0e3ddfe8b1a16d91/product_25630_product_shot_wide_image.jpg" /></picture>
</div>


                    <div class="bubble-bundle-page-product-details text-center">
                      <div class="bubble">
  <div class="title">Access</div>
  <div class="value">Lifetime</div>
</div>

                      <div class="bubble">
  <div class="title">Content</div>
  <div class="value">1.5 hours</div>
</div>

                      <div class="bubble">
  <div class="title">Lessons</div>
  <div class="value">10</div>
</div>

                    </div>
              </div>
              <div class="col-md-6 course">
                <h3><strong>Ableton Live Customizations &amp; Hidden Features</strong></h3>
                <h4>
                  Save Time &amp; Automate Repetitive Tasks with Ableton Live Hacks from a Certified Pro
                </h4>

                <p>
                  By <a class="brand-primary" href="/brands/noiselab">Noiselab</a>
                    | in <a class="brand-primary" href="/collections/online-courses">Online Courses</a>
                </p>
                  <div class="bundle-page-product-details">
  
  <ul class="nav nav-tabs " role="tablist">
      <li class="col-xs-4 active primary-border-bottom-active">
        <a data-toggle="tab"
          id="product_25630-description"
          role="tab"
          class="text-capitalize js-product-detail"
          href="#product_25630-description-content">
          Description
        </a>
</li>      <li class="col-xs-4  primary-border-bottom-active">
        <a data-toggle="tab"
          id="product_25630-instructor"
          role="tab"
          class="text-capitalize js-product-detail"
          href="#product_25630-instructor-content">
          Instructor
        </a>
</li>      <li class="col-xs-4  primary-border-bottom-active">
        <a data-toggle="tab"
          id="product_25630-specs"
          role="tab"
          class="text-capitalize js-product-detail"
          href="#product_25630-specs-content">
          Specs
        </a>
</li>  </ul>

  <div class="tab-content">
    <div class="tab-pane active fade in" id="product_25630-description-content" role="tabpanel">
      <p><b>Description</b></p>Streamline your music production workflow and automate repetitive tasks with the hacks presented in this course. Led by an Ableton Live-certified trainer, this course will help you improve the speed at which you can switch between different work modes and project types, handy when you're working on different styles of music or with different artists. By the course's end, you'll be blazing through your workflow with new keyboard shortcuts, templates, and more.
<br><br>
<ul><li>Access 10 lectures & 1.5 hours of content 24/7</li>
<li>Customize your Ableton Live working environment to streamline your workflow</li>
<li>Discover time-saving shortcuts & learn how to automate repetitive tasks</li>
<li>Create your own monitor control device & improve your referencing capabilities</li>
<li>Build a range of templates for different types of projects</li></ul>
<br>
<i>Note: Software not included.</i>
    </div>
    <div class="tab-pane  fade in" id="product_25630-instructor-content" role="tabpanel">
      <p><b>Instructor</b></p>
Mark Burnett is an Ableton Live-certified trainer who has assumed many roles within the music industry, from producing sync work for some of the top media houses to supporting delivery of the best music expositions, conferences and festivals in the world. He has built a name as an enabler through his inspirational, supportive and often outlandish contributions to the music ecosystem as well as daily contributions to the Ableton community through his brainchild ‘The Live Lab’.
    </div>
    <div class="tab-pane  fade in" id="product_25630-specs-content" role="tabpanel">
      <p><b>Important Details</b></p>
<ul><li>Length of time users can access this course: lifetime</li>
<li>Access options: web streaming</li>
<li>Certification of completion not included</li>
<li>Redemption deadline: redeem your code within 30 days of purchase</li>
<li>Experience level required: beginner</li>
<li>Updates included</li></ul>
<p><b>Requirements</p></b>
<ul><li>Internet required</li></ul>
    </div>
  </div>

</div>


              </div>
            </div>
            <hr class="product-divider">
            <div id="product-details-25631" class="js-product-details row pagination-details">
              <div class="col-md-6">
                <div id="sc-product-image-carousel25631" class="sc-product-image-carousel carousel slide" data-ride="carousel" data-toughness="0.25" data-interval=false>
  
      <picture><source media="(max-width: 479px)" srcset="https://cdnp1.stackassets.com/6624127b542cc27978e4851ae3811ca77d460d44/store/opt/450/225/48661ad37133ccd595fe30990e0490e5c7f8920834589f02ea3af5282b50/product_25631_product_shot_wide_image.jpg" /><source media="(min-width: 480px) and (max-width: 991px)" srcset="https://cdnp1.stackassets.com/fa0156ad452a707211e550b14f16d5d54c0741c8/store/opt/48661ad37133ccd595fe30990e0490e5c7f8920834589f02ea3af5282b50/product_25631_product_shot_wide_image.jpg" /><source media="(min-width: 992px) and (max-width: 1199px)" srcset="https://cdnp1.stackassets.com/796a561c8695a8f722746e1e421003aee84cfc46/store/opt/489/244/48661ad37133ccd595fe30990e0490e5c7f8920834589f02ea3af5282b50/product_25631_product_shot_wide_image.jpg" /><img alt="" class="img-responsive" src="https://cdnp1.stackassets.com/8973388f658d9c01c5267461ed7556614b0af986/store/opt/596/298/48661ad37133ccd595fe30990e0490e5c7f8920834589f02ea3af5282b50/product_25631_product_shot_wide_image.jpg" /></picture>
</div>


                    <div class="bubble-bundle-page-product-details text-center">
                      <div class="bubble">
  <div class="title">Access</div>
  <div class="value">Lifetime</div>
</div>

                      <div class="bubble">
  <div class="title">Content</div>
  <div class="value">1 hours</div>
</div>

                      <div class="bubble">
  <div class="title">Lessons</div>
  <div class="value">9</div>
</div>

                    </div>
              </div>
              <div class="col-md-6 course">
                <h3><strong>Ableton Live Hacks I: Creating Ideas</strong></h3>
                <h4>
                  Streamline Your Ableton Live Workflow when Starting New Song Ideas
                </h4>

                <p>
                  By <a class="brand-primary" href="/brands/noiselab">Noiselab</a>
                    | in <a class="brand-primary" href="/collections/online-courses">Online Courses</a>
                </p>
                  <div class="bundle-page-product-details">
  
  <ul class="nav nav-tabs " role="tablist">
      <li class="col-xs-4 active primary-border-bottom-active">
        <a data-toggle="tab"
          id="product_25631-description"
          role="tab"
          class="text-capitalize js-product-detail"
          href="#product_25631-description-content">
          Description
        </a>
</li>      <li class="col-xs-4  primary-border-bottom-active">
        <a data-toggle="tab"
          id="product_25631-instructor"
          role="tab"
          class="text-capitalize js-product-detail"
          href="#product_25631-instructor-content">
          Instructor
        </a>
</li>      <li class="col-xs-4  primary-border-bottom-active">
        <a data-toggle="tab"
          id="product_25631-specs"
          role="tab"
          class="text-capitalize js-product-detail"
          href="#product_25631-specs-content">
          Specs
        </a>
</li>  </ul>

  <div class="tab-content">
    <div class="tab-pane active fade in" id="product_25631-description-content" role="tabpanel">
      <p><b>Description</b></p>Work smarter in Ableton Live with this collection of workflow hacks. Designed to help you boost your speed and efficiency when starting new song ideas, this course covers techniques that you can use in Live's Session View, like how to record, overdub, and live loop new parts without stopping the flow of the music. You'll also look at writing MIDI parts more efficiently by using MIDI effects, step recording in MIDI notes, and more.
<br><br>
<ul><li>Access 9 lectures & 1 hour of content 24/7</li>
<li>Explore hacks for boosting your speed & efficiency when starting new song ideas</li>
<li>Learn how to record, overdub & live loop new parts without stopping the flow of the music</li>
<li>Discover how to write MIDI parts more efficiently w/ Ableton Live</li></ul>
<br>
<i>Note: Software not included.</i>
    </div>
    <div class="tab-pane  fade in" id="product_25631-instructor-content" role="tabpanel">
      <p><b>Instructor</b></p>
Paul Laski (P-LASK) is an Ableton-certified trainer with over six years of teaching experience at DubSpot New York and Icon Collective Music Production School in Los Angeles. Paul has been involved in the electronic music scene for over a decade as a producer, remixer, sound designer, DJ, and educator.
<br><br>
Blending sounds from house, techno, garage, and beyond, P-LASK's original productions and remixes have been featured on Moody Recordings, Groovebirds Records, Crowd Records, Cherrytree (Interscope) Records, Abe Duque Records, Mean Red Music, Krafted Music, and his own imprint, Electric Dangerous Records. He has done remix work for artists such as Coeur du Pirate, Abe Duque, Divisible, Pointe Claire, Edian (UK), Rainer Hoeglmeier (Germany), and Wei Wei (China).
<br><br>
A small selection of his sound design work can be heard in the factory preset bank of XFER Records’ SERUM software synthesizer. Paul continues to develop presets for software synthesizers, free Ableton Live Racks, and samples, many of which are available through his website (www.p-lask.com). When he's not busy in the studio, he offers instruction and consultation in Ableton Live and live performance for artists and producers in the LA area.
    </div>
    <div class="tab-pane  fade in" id="product_25631-specs-content" role="tabpanel">
      <p><b>Important Details</b></p>
<ul><li>Length of time users can access this course: lifetime</li>
<li>Access options: web streaming</li>
<li>Certification of completion not included</li>
<li>Redemption deadline: redeem your code within 30 days of purchase</li>
<li>Experience level required: beginner</li>
<li>Updates included</li></ul>
<p><b>Requirements</p></b>
<ul><li>Internet required</li></ul>
    </div>
  </div>

</div>


              </div>
            </div>
            <hr class="product-divider">
            <div id="product-details-25632" class="js-product-details row pagination-details">
              <div class="col-md-6">
                <div id="sc-product-image-carousel25632" class="sc-product-image-carousel carousel slide" data-ride="carousel" data-toughness="0.25" data-interval=false>
  
      <picture><source media="(max-width: 479px)" srcset="https://cdnp3.stackassets.com/98544c8efbf3f71ba83e2ebe7fe2f11e0a2150e7/store/opt/450/225/58f5184feacbf64c50846079d89804eea11b2eb603df88c9dae7db3c319f/product_25632_product_shot_wide_image.jpg" /><source media="(min-width: 480px) and (max-width: 991px)" srcset="https://cdnp3.stackassets.com/ab51d282b1c662360611bdfb7e9fb1990c275a6e/store/opt/58f5184feacbf64c50846079d89804eea11b2eb603df88c9dae7db3c319f/product_25632_product_shot_wide_image.jpg" /><source media="(min-width: 992px) and (max-width: 1199px)" srcset="https://cdnp3.stackassets.com/16ffde0aee038f3aa0610e57ffa7358294cf98dc/store/opt/489/244/58f5184feacbf64c50846079d89804eea11b2eb603df88c9dae7db3c319f/product_25632_product_shot_wide_image.jpg" /><img alt="" class="img-responsive" src="https://cdnp3.stackassets.com/dc9d10be360a2c9c08ecb433f38003d418a839ba/store/opt/596/298/58f5184feacbf64c50846079d89804eea11b2eb603df88c9dae7db3c319f/product_25632_product_shot_wide_image.jpg" /></picture>
</div>


                    <div class="bubble-bundle-page-product-details text-center">
                      <div class="bubble">
  <div class="title">Access</div>
  <div class="value">Lifetime</div>
</div>

                      <div class="bubble">
  <div class="title">Content</div>
  <div class="value">2 hours</div>
</div>

                      <div class="bubble">
  <div class="title">Lessons</div>
  <div class="value">11</div>
</div>

                    </div>
              </div>
              <div class="col-md-6 course">
                <h3><strong>Ableton Live 10 Overview</strong></h3>
                <h4>
                  Master Ableton Live 10&#39;s New Features in Just 2 Hours
                </h4>

                <p>
                  By <a class="brand-primary" href="/brands/noiselab">Noiselab</a>
                    | in <a class="brand-primary" href="/collections/online-courses">Online Courses</a>
                </p>
                  <div class="bundle-page-product-details">
  
  <ul class="nav nav-tabs " role="tablist">
      <li class="col-xs-4 active primary-border-bottom-active">
        <a data-toggle="tab"
          id="product_25632-description"
          role="tab"
          class="text-capitalize js-product-detail"
          href="#product_25632-description-content">
          Description
        </a>
</li>      <li class="col-xs-4  primary-border-bottom-active">
        <a data-toggle="tab"
          id="product_25632-instructor"
          role="tab"
          class="text-capitalize js-product-detail"
          href="#product_25632-instructor-content">
          Instructor
        </a>
</li>      <li class="col-xs-4  primary-border-bottom-active">
        <a data-toggle="tab"
          id="product_25632-specs"
          role="tab"
          class="text-capitalize js-product-detail"
          href="#product_25632-specs-content">
          Specs
        </a>
</li>  </ul>

  <div class="tab-content">
    <div class="tab-pane active fade in" id="product_25632-description-content" role="tabpanel">
      <p><b>Description</b></p>Come to grips with Ableton Live 10's newest features in just two hours with this comprehensive course. Packed with useful techniques you can implement into your music production workflow, this course examines Ableton Live 10's new devices, like Wavetable, Drum Buss, Echo, Pedal, and the new Max4Live drum synths. You'll also take a look at the new improvements to the Arrangement View and Ableton Live 10's ability to edit multiple MIDI clips at once.
<br><br>
<ul><li>Access 11 lectures & 2 hours of content 24/7</li>
<li>Cover Ableton Live 10's new devices, including Wavetable, Drum Buss, Echo & Pedal</li>
<li>Dive into the numerous improvements made to the Arrangement View</li>
<li>Explore editing multiple MIDI clips at once</li></ul>
<br>
<i>Note: Software not included.</i>
    </div>
    <div class="tab-pane  fade in" id="product_25632-instructor-content" role="tabpanel">
      <p><b>Instructor</b></p>
Thavius Beck is an electronic musician, producer and performer that's worked with countless musicians including Nine Inch Nails, Skylar Grey, Saul Williams, The Mars Volta and many more. Thavius is an Ableton Live-certified trainer and has instructed hundreds of Live students through teaching courses at several music institutes, giving one-on-one lessons and holding dozens of Ableton Live workshops throughout the country.
    </div>
    <div class="tab-pane  fade in" id="product_25632-specs-content" role="tabpanel">
      <p><b>Important Details</b></p>
<ul><li>Length of time users can access this course: lifetime</li>
<li>Access options: web streaming</li>
<li>Certification of completion not included</li>
<li>Redemption deadline: redeem your code within 30 days of purchase</li>
<li>Experience level required: beginner</li>
<li>Updates included</li></ul>
<p><b>Requirements</p></b>
<ul><li>Internet required</li></ul>
    </div>
  </div>

</div>


              </div>
            </div>
            <hr class="product-divider">
            <div id="product-details-25633" class="js-product-details row pagination-details">
              <div class="col-md-6">
                <div id="sc-product-image-carousel25633" class="sc-product-image-carousel carousel slide" data-ride="carousel" data-toughness="0.25" data-interval=false>
  
      <picture><source media="(max-width: 479px)" srcset="https://cdnp3.stackassets.com/3d2b770534cdaa8a15b42a2ca5c8f091a8e9c2f1/store/opt/450/225/d724f69b622cfa567dc5dcf64d270af2e25d61cb756e9b0e555334c57f56/product_25633_product_shot_wide_image.jpg" /><source media="(min-width: 480px) and (max-width: 991px)" srcset="https://cdnp3.stackassets.com/fc7dd073bd179b94a6c853ecb90fc56b560b7ce3/store/opt/d724f69b622cfa567dc5dcf64d270af2e25d61cb756e9b0e555334c57f56/product_25633_product_shot_wide_image.jpg" /><source media="(min-width: 992px) and (max-width: 1199px)" srcset="https://cdnp3.stackassets.com/ea3739ae0be5f97d71232d2d3076215e5d2bf21c/store/opt/489/244/d724f69b622cfa567dc5dcf64d270af2e25d61cb756e9b0e555334c57f56/product_25633_product_shot_wide_image.jpg" /><img alt="" class="img-responsive" src="https://cdnp3.stackassets.com/4117a23dd70d30b34c47cfc6b118068faabac872/store/opt/596/298/d724f69b622cfa567dc5dcf64d270af2e25d61cb756e9b0e555334c57f56/product_25633_product_shot_wide_image.jpg" /></picture>
</div>


                    <div class="bubble-bundle-page-product-details text-center">
                      <div class="bubble">
  <div class="title">Access</div>
  <div class="value">Lifetime</div>
</div>

                      <div class="bubble">
  <div class="title">Content</div>
  <div class="value">1 hours</div>
</div>

                      <div class="bubble">
  <div class="title">Lessons</div>
  <div class="value">8</div>
</div>

                    </div>
              </div>
              <div class="col-md-6 course">
                <h3><strong>Deconstructing: Stereo Imaging</strong></h3>
                <h4>
                  See How the Pros Create Immersive Music by Breaking Down Diplo&#39;s &quot;Get it Right&quot; (feat. Mo)
                </h4>

                <p>
                  By <a class="brand-primary" href="/brands/noiselab">Noiselab</a>
                    | in <a class="brand-primary" href="/collections/online-courses">Online Courses</a>
                </p>
                  <div class="bundle-page-product-details">
  
  <ul class="nav nav-tabs " role="tablist">
      <li class="col-xs-4 active primary-border-bottom-active">
        <a data-toggle="tab"
          id="product_25633-description"
          role="tab"
          class="text-capitalize js-product-detail"
          href="#product_25633-description-content">
          Description
        </a>
</li>      <li class="col-xs-4  primary-border-bottom-active">
        <a data-toggle="tab"
          id="product_25633-instructor"
          role="tab"
          class="text-capitalize js-product-detail"
          href="#product_25633-instructor-content">
          Instructor
        </a>
</li>      <li class="col-xs-4  primary-border-bottom-active">
        <a data-toggle="tab"
          id="product_25633-specs"
          role="tab"
          class="text-capitalize js-product-detail"
          href="#product_25633-specs-content">
          Specs
        </a>
</li>  </ul>

  <div class="tab-content">
    <div class="tab-pane active fade in" id="product_25633-description-content" role="tabpanel">
      <p><b>Description</b></p>In music production, stereo imaging is the process of layering instrumentals and vocals at varying output levels to the left and right channels, creating an immersive soundstage and listening experience. Breaking down Diplo's “Get It Right” (feat. Mo), this course looks at the song's numerous uses of stereo imaging, from the piano to the verses and pre-chorus. From there, you'll discuss various stereo imaging techniques, like the Haas effect and layering and panning.
<br><br>
<ul><li>Access 8 lectures & 1 hour of content 24/7</li>
<li>Learn about stereo imaging by deconstructing Diplo's "Get it Right" (feat. Mo)</li>
<li>Familiarize yourself w/ tools, like Live's Utility effect & Ozone's Imager</li>
<li>Explore various stereo imaging techniques, like the Haas effect and algorithmic vs. convolution reverb</li></ul>
<br>
<i>Note: Software not included.</i>
    </div>
    <div class="tab-pane  fade in" id="product_25633-instructor-content" role="tabpanel">
      <p><b>Instructor</b></p>
Thavius Beck is an electronic musician, producer and performer that's worked with countless musicians including Nine Inch Nails, Skylar Grey, Saul Williams, The Mars Volta and many more. Thavius is an Ableton Live-certified trainer and has instructed hundreds of Live students through teaching courses at several music institutes, giving one-on-one lessons and holding dozens of Ableton Live workshops throughout the country.
    </div>
    <div class="tab-pane  fade in" id="product_25633-specs-content" role="tabpanel">
      <p><b>Important Details</b></p>
<ul><li>Length of time users can access this course: lifetime</li>
<li>Access options: web streaming</li>
<li>Certification of completion not included</li>
<li>Redemption deadline: redeem your code within 30 days of purchase</li>
<li>Experience level required: beginner</li>
<li>Updates included</li></ul>
<p><b>Requirements</p></b>
<ul><li>Internet required</li></ul>
    </div>
  </div>

</div>


              </div>
            </div>
            <hr class="product-divider">
            <div id="product-details-25634" class="js-product-details row pagination-details">
              <div class="col-md-6">
                <div id="sc-product-image-carousel25634" class="sc-product-image-carousel carousel slide" data-ride="carousel" data-toughness="0.25" data-interval=false>
  
      <picture><source media="(max-width: 479px)" srcset="https://cdnp3.stackassets.com/d9e6c748849fcabb9079aec82e2f81ac3c5ca4db/store/opt/450/225/9b0710c2e19918ee6064e7f22604e941ee90ac460f7729e30a59896fb15a/product_25634_product_shot_wide_image.jpg" /><source media="(min-width: 480px) and (max-width: 991px)" srcset="https://cdnp3.stackassets.com/fee0533075e3e5d388f5d7aa25410c40104bbd92/store/opt/9b0710c2e19918ee6064e7f22604e941ee90ac460f7729e30a59896fb15a/product_25634_product_shot_wide_image.jpg" /><source media="(min-width: 992px) and (max-width: 1199px)" srcset="https://cdnp3.stackassets.com/98e18fd282e5fdb673176686df16e06c331a512a/store/opt/489/244/9b0710c2e19918ee6064e7f22604e941ee90ac460f7729e30a59896fb15a/product_25634_product_shot_wide_image.jpg" /><img alt="" class="img-responsive" src="https://cdnp3.stackassets.com/d3c5554203c3adbf8cae5a8cd5911f8177ee9a2e/store/opt/596/298/9b0710c2e19918ee6064e7f22604e941ee90ac460f7729e30a59896fb15a/product_25634_product_shot_wide_image.jpg" /></picture>
</div>


                    <div class="bubble-bundle-page-product-details text-center">
                      <div class="bubble">
  <div class="title">Access</div>
  <div class="value">Lifetime</div>
</div>

                      <div class="bubble">
  <div class="title">Content</div>
  <div class="value">1 hours</div>
</div>

                      <div class="bubble">
  <div class="title">Lessons</div>
  <div class="value">6</div>
</div>

                    </div>
              </div>
              <div class="col-md-6 course">
                <h3><strong>Deconstructing Hit Songs: Vocal Chopping</strong></h3>
                <h4>
                  Learn How the Pros Manipulate Audio by Breaking Down DJ Snake&#39;s &quot;Magenta Riddim&quot;
                </h4>

                <p>
                  By <a class="brand-primary" href="/brands/noiselab">Noiselab</a>
                    | in <a class="brand-primary" href="/collections/online-courses">Online Courses</a>
                </p>
                  <div class="bundle-page-product-details">
  
  <ul class="nav nav-tabs " role="tablist">
      <li class="col-xs-4 active primary-border-bottom-active">
        <a data-toggle="tab"
          id="product_25634-description"
          role="tab"
          class="text-capitalize js-product-detail"
          href="#product_25634-description-content">
          Description
        </a>
</li>      <li class="col-xs-4  primary-border-bottom-active">
        <a data-toggle="tab"
          id="product_25634-instructor"
          role="tab"
          class="text-capitalize js-product-detail"
          href="#product_25634-instructor-content">
          Instructor
        </a>
</li>      <li class="col-xs-4  primary-border-bottom-active">
        <a data-toggle="tab"
          id="product_25634-specs"
          role="tab"
          class="text-capitalize js-product-detail"
          href="#product_25634-specs-content">
          Specs
        </a>
</li>  </ul>

  <div class="tab-content">
    <div class="tab-pane active fade in" id="product_25634-description-content" role="tabpanel">
      <p><b>Description</b></p>If you want to make music professionally, you need to master the techniques the pros use. Deconstructing DJ Snake's hit song "Magenta Riddim," this course examines how this track implements vocal chopping. You'll look at a number of built-in tools that Ableton Live offers for slicing and rearranging audio and ultimately emerge with a understanding of how to use them for any type of audio manipulation.
<br><br>
<ul><li>Access 6 lectures & 1 hour of content 24/7</li>
<li>Learn about vocal chopping by deconstructing DJ Snake's "Magenta Riddim"</li>
<li>Expand your knowledge of Ableton Lives tools for audio manipulation</li>
<li>Learn how to think more creatively when it comes to manipulating audio</li></ul>
<br>
<i>Note: Software not included.</i>
    </div>
    <div class="tab-pane  fade in" id="product_25634-instructor-content" role="tabpanel">
      <p><b>Instructor</b></p>
Thavius Beck is an electronic musician, producer and performer that's worked with countless musicians including Nine Inch Nails, Skylar Grey, Saul Williams, The Mars Volta and many more. Thavius is an Ableton Live-certified trainer and has instructed hundreds of Live students through teaching courses at several music institutes, giving one-on-one lessons and holding dozens of Ableton Live workshops throughout the country.
    </div>
    <div class="tab-pane  fade in" id="product_25634-specs-content" role="tabpanel">
      <p><b>Important Details</b></p>
<ul><li>Length of time users can access this course: lifetime</li>
<li>Access options: web streaming</li>
<li>Certification of completion not included</li>
<li>Redemption deadline: redeem your code within 30 days of purchase</li>
<li>Experience level required: beginner</li>
<li>Updates included</li></ul>
<p><b>Requirements</p></b>
<ul><li>Internet required</li></ul>
    </div>
  </div>

</div>


              </div>
            </div>
            <hr class="product-divider">
            <div id="product-details-25635" class="js-product-details row pagination-details">
              <div class="col-md-6">
                <div id="sc-product-image-carousel25635" class="sc-product-image-carousel carousel slide" data-ride="carousel" data-toughness="0.25" data-interval=false>
  
      <picture><source media="(max-width: 479px)" srcset="https://cdnp2.stackassets.com/462a5c2a4607a6bc002bf3e1f79167873bcbbcb0/store/opt/450/225/27e36b65dadeccf5e98f49f12db2e09a679721fa8a924e51041c6a5abe31/product_25635_product_shot_wide_image.jpg" /><source media="(min-width: 480px) and (max-width: 991px)" srcset="https://cdnp2.stackassets.com/2c2a28dc55a9f44e90c08b1018970e11ecfd6d5d/store/opt/27e36b65dadeccf5e98f49f12db2e09a679721fa8a924e51041c6a5abe31/product_25635_product_shot_wide_image.jpg" /><source media="(min-width: 992px) and (max-width: 1199px)" srcset="https://cdnp2.stackassets.com/7c7066cbdb8ef194769c3c89d61b4bc26cf47f96/store/opt/489/244/27e36b65dadeccf5e98f49f12db2e09a679721fa8a924e51041c6a5abe31/product_25635_product_shot_wide_image.jpg" /><img alt="" class="img-responsive" src="https://cdnp2.stackassets.com/9ff8a2c908f92cb1b92e72053f31a007716e9f82/store/opt/596/298/27e36b65dadeccf5e98f49f12db2e09a679721fa8a924e51041c6a5abe31/product_25635_product_shot_wide_image.jpg" /></picture>
</div>


                    <div class="bubble-bundle-page-product-details text-center">
                      <div class="bubble">
  <div class="title">Access</div>
  <div class="value">Lifetime</div>
</div>

                      <div class="bubble">
  <div class="title">Content</div>
  <div class="value">1 hours</div>
</div>

                      <div class="bubble">
  <div class="title">Lessons</div>
  <div class="value">5</div>
</div>

                    </div>
              </div>
              <div class="col-md-6 course">
                <h3><strong>Making 808 Sub Kicks</strong></h3>
                <h4>
                  Create Kick Drums Similar to the TR-808 Kick Using Ableton Live&#39;s Built-in Tools
                </h4>

                <p>
                  By <a class="brand-primary" href="/brands/noiselab">Noiselab</a>
                    | in <a class="brand-primary" href="/collections/online-courses">Online Courses</a>
                </p>
                  <div class="bundle-page-product-details">
  
  <ul class="nav nav-tabs " role="tablist">
      <li class="col-xs-4 active primary-border-bottom-active">
        <a data-toggle="tab"
          id="product_25635-description"
          role="tab"
          class="text-capitalize js-product-detail"
          href="#product_25635-description-content">
          Description
        </a>
</li>      <li class="col-xs-4  primary-border-bottom-active">
        <a data-toggle="tab"
          id="product_25635-instructor"
          role="tab"
          class="text-capitalize js-product-detail"
          href="#product_25635-instructor-content">
          Instructor
        </a>
</li>      <li class="col-xs-4  primary-border-bottom-active">
        <a data-toggle="tab"
          id="product_25635-specs"
          role="tab"
          class="text-capitalize js-product-detail"
          href="#product_25635-specs-content">
          Specs
        </a>
</li>  </ul>

  <div class="tab-content">
    <div class="tab-pane active fade in" id="product_25635-description-content" role="tabpanel">
      <p><b>Description</b></p>If you enjoy modern hip-hop or trap music, then chances are you're familiar with the TR-808, the amazingly popular drum machine used in most popular electronic music. This course will show you how to create kick drums similar to the TR-808 kick using the built-in Analog synthesizer in Ableton Live. Plus, you'll also explore using the Operator synthesizer and FM synthesis to make your kicks more unique. 
<br><br>
<ul><li>Access 5 lectures & 1 hour of content 24/7</li>
<li>Discover what exactly an 808 Kick is</li>
<li>Learn how to make an 808 kick w/ Analog</li>
<li>Learn how to make your kick more unique w/ the Operator synthesizer & FM synthesis</li></u>
<br>
<i>Note: Software not included.</i>
    </div>
    <div class="tab-pane  fade in" id="product_25635-instructor-content" role="tabpanel">
      <p><b>Instructor</b></p>
Thavius Beck is an electronic musician, producer and performer that's worked with countless musicians including Nine Inch Nails, Skylar Grey, Saul Williams, The Mars Volta and many more. Thavius is an Ableton Live-certified trainer and has instructed hundreds of Live students through teaching courses at several music institutes, giving one-on-one lessons and holding dozens of Ableton Live workshops throughout the country.
    </div>
    <div class="tab-pane  fade in" id="product_25635-specs-content" role="tabpanel">
      <p><b>Important Details</b></p>
<ul><li>Length of time users can access this course: lifetime</li>
<li>Access options: web streaming</li>
<li>Certification of completion not included</li>
<li>Redemption deadline: redeem your code within 30 days of purchase</li>
<li>Experience level required: beginner</li>
<li>Updates included</li></ul>
<p><b>Requirements</p></b>
<ul><li>Internet required</li></ul>
    </div>
  </div>

</div>


              </div>
            </div>
            <hr class="product-divider">
            <div id="product-details-25636" class="js-product-details row pagination-details">
              <div class="col-md-6">
                <div id="sc-product-image-carousel25636" class="sc-product-image-carousel carousel slide" data-ride="carousel" data-toughness="0.25" data-interval=false>
  
      <picture><source media="(max-width: 479px)" srcset="https://cdnp0.stackassets.com/207fc87f2cbd16d91937eda1851da7a62798bea9/store/opt/450/225/413547be247dada05d40014d20ba808e560e931b42e05254e04ea4c326d9/product_25636_product_shot_wide_image.jpg" /><source media="(min-width: 480px) and (max-width: 991px)" srcset="https://cdnp0.stackassets.com/0598c4531006bde60de504a5b869e551424b11b4/store/opt/413547be247dada05d40014d20ba808e560e931b42e05254e04ea4c326d9/product_25636_product_shot_wide_image.jpg" /><source media="(min-width: 992px) and (max-width: 1199px)" srcset="https://cdnp0.stackassets.com/a98ce14dba3e30890ceda19ae08b26726c20d83b/store/opt/489/244/413547be247dada05d40014d20ba808e560e931b42e05254e04ea4c326d9/product_25636_product_shot_wide_image.jpg" /><img alt="" class="img-responsive" src="https://cdnp0.stackassets.com/4207e775deaa37ac675bcc58306e9083d1ba0044/store/opt/596/298/413547be247dada05d40014d20ba808e560e931b42e05254e04ea4c326d9/product_25636_product_shot_wide_image.jpg" /></picture>
</div>


                    <div class="bubble-bundle-page-product-details text-center">
                      <div class="bubble">
  <div class="title">Access</div>
  <div class="value">Lifetime</div>
</div>

                      <div class="bubble">
  <div class="title">Content</div>
  <div class="value">2 hours</div>
</div>

                      <div class="bubble">
  <div class="title">Lessons</div>
  <div class="value">10</div>
</div>

                    </div>
              </div>
              <div class="col-md-6 course">
                <h3><strong>Sound Design with Operator</strong></h3>
                <h4>
                  Craft Any Sound That Comes to Mind Using Ableton Live&#39;s Operator Synthesizer
                </h4>

                <p>
                  By <a class="brand-primary" href="/brands/noiselab">Noiselab</a>
                    | in <a class="brand-primary" href="/collections/online-courses">Online Courses</a>
                </p>
                  <div class="bundle-page-product-details">
  
  <ul class="nav nav-tabs " role="tablist">
      <li class="col-xs-4 active primary-border-bottom-active">
        <a data-toggle="tab"
          id="product_25636-description"
          role="tab"
          class="text-capitalize js-product-detail"
          href="#product_25636-description-content">
          Description
        </a>
</li>      <li class="col-xs-4  primary-border-bottom-active">
        <a data-toggle="tab"
          id="product_25636-instructor"
          role="tab"
          class="text-capitalize js-product-detail"
          href="#product_25636-instructor-content">
          Instructor
        </a>
</li>      <li class="col-xs-4  primary-border-bottom-active">
        <a data-toggle="tab"
          id="product_25636-specs"
          role="tab"
          class="text-capitalize js-product-detail"
          href="#product_25636-specs-content">
          Specs
        </a>
</li>  </ul>

  <div class="tab-content">
    <div class="tab-pane active fade in" id="product_25636-description-content" role="tabpanel">
      <p><b>Description</b></p>Used by the likes of Skrillex and Mura Masa, Ableton Live's built-in synthesizer Operator is an amazingly versatile instrument that can be used to create all kinds of sounds from keys and mallets to growls and more. This course digs deep into Operator's features, giving you the know-how to synth craft any sound that comes to mind.
<br><br>
<ul><li>Access 10 lectures & 2 hours of content</li>
<li>Explore sound design w/ Ableton Live's built-in synthesizer Operator</li>
<li>Familiarize yourself w/ Operator's unique features</li>
<li>Learn how to craft a variety of different sounds using Operator</li></ul>
<br>
<i>Note: Software not included.</i>
    </div>
    <div class="tab-pane  fade in" id="product_25636-instructor-content" role="tabpanel">
      <p><b>Instructor</b></p>
Paul Laski (P-LASK) is an Ableton-certified trainer with over six years of teaching experience at DubSpot New York and Icon Collective Music Production School in Los Angeles. Paul has been involved in the electronic music scene for over a decade as a producer, remixer, sound designer, DJ, and educator.
<br><br>
Blending sounds from house, techno, garage, and beyond, P-LASK's original productions and remixes have been featured on Moody Recordings, Groovebirds Records, Crowd Records, Cherrytree (Interscope) Records, Abe Duque Records, Mean Red Music, Krafted Music, and his own imprint, Electric Dangerous Records. He has done remix work for artists such as Coeur du Pirate, Abe Duque, Divisible, Pointe Claire, Edian (UK), Rainer Hoeglmeier (Germany), and Wei Wei (China).
    </div>
    <div class="tab-pane  fade in" id="product_25636-specs-content" role="tabpanel">
      <p><b>Important Details</b></p>
<ul><li>Length of time users can access this course: lifetime</li>
<li>Access options: web streaming</li>
<li>Certification of completion not included</li>
<li>Redemption deadline: redeem your code within 30 days of purchase</li>
<li>Experience level required: beginner</li>
<li>Updates included</li></ul>
<p><b>Requirements</p></b>
<ul><li>Internet required</li></ul>
    </div>
  </div>

</div>


              </div>
            </div>
            <hr class="product-divider">
        </div>
        <div class="col-md-6 col-md-offset-6 products-view-all hidden-xs hidden-sm">
          <a href="#" class="brand-primary pagination-view-all js-pagination-view-all pull-right">
            View All Products
          </a>
        </div>
      </div>
    </div>
  </div>
</div>

  </section>
  <div class="row">
    <div class="col-xs-12"><hr></div>
  </div>

  <div class="row">
    <div class="col-xs-12 col-md-6">
      <div class="item">
        <h4>Terms</h4>
        <ul><li>Unredeemed licenses can be returned for store credit within 15 days of purchase. Once your license is redeemed, all sales are final.</li></ul>
      </div>
    </div>
    <div class="col-md-6 sc-bundle-page-purchase-form">
      <div class="row">
        <div class="item hidden-xs hidden-sm">
          <ng-form class="buy-form form-horizontal js-sc-purchase-form" data-type="Solo" data-price="29.99" data-name="The Ableton Live Mastery Bundle by Noiselab" data-ids="[17570]" role="form" ng-controller="AddToCartCtrl">

  <input type="hidden" name="sale_id" id="sale_id" value="17570" data-sale-slug="the-complete-noiselab-ableton-mastery-bundle" />

    <div class="col-md-4 select--left hidden-sm hidden-xs col-lg-3">
      <select name="quantity" id="quantity" class="form-control js-quantity" data-price="2999" data-recurring="false" ng-model="quantity"><option value="1">1</option></select>
    </div>

  <div class="col-md-8 col-xs-12 col-lg-9 ">
    <add-to-cart-button class="hidden-xs hidden-sm btn btn-lg btn-block btn-success js-purchase-submit form-control additem" ng-click="addItem()" ng-disabled="addingToCart" data-button-type="buy_now">
      Add to Cart - $29.99
</add-to-cart-button>    <add-to-cart-button class="visible-xs visible-sm btn btn-lg btn-success js-sc-sale-form-submit-mobile form-control" ng-click="addItem()" ng-disabled="addingToCart" data-button-type="buy_now">
      <span>
        Add to Cart - $29.99
      </span>
</add-to-cart-button>  </div>

    <div class="hidden-md hidden-lg select-mobile">
      <select name="quantity" id="quantity" class="form-control js-quantity" data-price="2999" data-recurring="false" ng-model="quantity"><option value="1">1</option></select>
    </div>

</ng-form>
<div class="buy-now-fixed js-sc-sale-buy-now-fixed">
  <div class="js-no-variant" data-type="Solo" data-toggle="#sc-purchase-form"><add-to-cart-button class="btn btn-success btn-lg btn-block js-no-variant-text" data-button-type="buy_now">Add to Cart ($29.99)</add-to-cart-button></div>
</div>

        </div>
      </div>
    </div>
  </div>

  <div class="bundle-page-best-sellers category-footer intelligent-modules-container">
    <div class="js-intelligent-module-sale js-best-sellers intelligent-modules-section">
      <div data-columns="4" data-title="Best Sellers" data-index-url="/best-sellers" data-entries="/v0/search/sales?exclude_sale_ids%5B%5D=17570&amp;per_page=4&amp;publisher_id=124&amp;sort=best_sellers" data-module-type="SalesIntelligentModule" class="intelligent-module js-intelligent-module sales-intelligent-module "></div>
    </div>

    
  </div>
</div>
<div class="hidden-xs">
  <a href data-toggle="#stacksocial-wrapper" id="back-to-top" class="anchor-link hidden-phone">
    <i class="icon-pushup"></i>
  </a>
</div>


        </div>
      </div>

      
  <footer id="footer" class="footer">
    <div class="container">

      <div class="footer-menus-row row">
        <div class="col-md-5">
          <div class="footer-newsletter">
  <h5 class="footer-title footer-newsletter-title">Sign up & get 10% Off</h5>

  <form class="clearfix form-inline" role="form" action="/subscribe" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="WbuWmIX7RSJFO7HCJXkc6VFfH7Z9HMjp6Gtn1Sh7gDvSd5qJzTYAn8YamZBm0uID9TT9Ujv2THH4QRPb3w9+Wg==" />
    <div class="clearfix js-mailcheck-container">
      <input type="hidden" name="source" id="source" value="Footer" />
      <label for="signup-newsletter" class="sr-only">Email address</label>
      <input type="email" name="email" id="signup-newsletter" class="form-control js-email-field" placeholder="Email" />

      <button type="submit" class="btn-primary">
        Sign up
      </button>
    </div>

    <span class="newsletter-legend">
      *New customers only. Offer lasts 30 days. See Terms.
    </span>
</form></div>

        </div>

        <div class="col-md-7 footer-menus footer-menus-vendor">
          <div class="row">
            <div class="col-xs-4">
  <h4 class="footer-title">My Account</h4>

  <ul class="list-unstyled">
    <li>
      <a href="/user?show=profile-tab">Profile</a>
    </li>
    <li>
      <a href="/user?show=account-tab">Account</a>
    </li>
    <li>
      <a href="/user/purchases">Purchases</a>
    </li>
    <li>
      <a href="/user/credits">Credits</a>
    </li>
    <li>
      <a href="/user?show=preferences-tab">Preferences</a>
    </li>
  </ul>
</div>

<div class="col-xs-4">
  <h4 class="footer-title">Support</h4>

  <ul class="list-unstyled">
    <li>
      <a target="_blank" href="https://support.stackcommerce.com/hc/en-us/requests/new?persona=Internet+Culture&amp;publisher_id=124&amp;publisher_logo=https%3A%2F%2Fcdnp2.stackassets.com%2F6bb1b0c4b5b2c69fbe228a7e8ed974eb3f33579b%2Fstore%2Fc955c12e55d585985198f1ace9a068fc5460be420701cce2f5f96f447b30%2F28cfa6b9164214d3cee54b990b00d4d09781aea6_logo_main.png&amp;source=lower+footer+contact+link">Contact</a>
    </li>
    <li>
      <a target="_blank" href="https://support.stackcommerce.com/hc/en-us/?persona=Internet+Culture&amp;publisher_id=124&amp;publisher_logo=https%3A%2F%2Fcdnp2.stackassets.com%2F6bb1b0c4b5b2c69fbe228a7e8ed974eb3f33579b%2Fstore%2Fc955c12e55d585985198f1ace9a068fc5460be420701cce2f5f96f447b30%2F28cfa6b9164214d3cee54b990b00d4d09781aea6_logo_main.png&amp;source=lower+footer+FAQs+link">FAQs</a>
    </li>
    <li>
      <a target="_blank" href="https://support.stackcommerce.com/hc/en-us/categories/360000641992-Shipping?persona=Internet+Culture&amp;publisher_id=124&amp;publisher_logo=https%3A%2F%2Fcdnp2.stackassets.com%2F6bb1b0c4b5b2c69fbe228a7e8ed974eb3f33579b%2Fstore%2Fc955c12e55d585985198f1ace9a068fc5460be420701cce2f5f96f447b30%2F28cfa6b9164214d3cee54b990b00d4d09781aea6_logo_main.png&amp;source=lower+footer+shipping+link">Shipping</a>
    </li>
    <li>
      <a target="_blank" href="https://support.stackcommerce.com/hc/en-us/categories/360000641952-Refund-and-Return-Policy?persona=Internet+Culture&amp;publisher_id=124&amp;publisher_logo=https%3A%2F%2Fcdnp2.stackassets.com%2F6bb1b0c4b5b2c69fbe228a7e8ed974eb3f33579b%2Fstore%2Fc955c12e55d585985198f1ace9a068fc5460be420701cce2f5f96f447b30%2F28cfa6b9164214d3cee54b990b00d4d09781aea6_logo_main.png&amp;source=lower+footer+returns+link">Returns</a>
    </li>
    <li><a href="/terms">Terms</a></li>
    <li><a href="/privacy">Privacy</a></li>
  </ul>
</div>


              <div class="col-xs-12 col-sm-4 footer-vendor-section">
  <hr class="visible-xs">

  <h4 class="footer-title">Are you a vendor?</h4>
  <p class="footer-subtitle">Get exclusive coverage to the world's top publisher sites through the StackCommerce network.</p>

  <a class="pub-footer-link primary-color" target="_blank" href="https://www.stackcommerce.com/vendors">Learn More</a>

  <div class="powered-by">
  <h6>Powered By</h6>

  <a target="_blank" href="https://stackcommerce.com/">
    <img alt="StackCommerce" src="https://shops2.stackassets.com/assets/core/logo-light-531c09dd9744d199c151749553ae71f8db7a185f827067726cb82077cd377411.svg" />
</a></div>


  <div class="hidden-xs pub-copyright">
    <p>Copyright &copy; 2019 StackCommerce. All Rights Reserved.</p>
  </div>

  <div class="bbb-badge-container">
  <a id="bbblink"
    class="sehzbus bbb-badge"
    target="_blank" href="https://www.bbb.org/losangelessiliconvalley/business-reviews/online-retailer/stackcommerce-in-venice-ca-1013267#bbbseal"
    title="StackCommerce, Online Retailer, Venice, CA">
      <img id="bbblinkimg"
        src="https://seal-sanjose.bbb.org/logo/sehzbus/stackcommerce-1013267.png"
        width="200"
        height="38"
        alt="StackCommerce, Online Retailer, Venice, CA">
  </a>
</div>

</div>

          </div>
        </div>
      </div>

          <img alt="Digg logo" class="sc-footer-pub-logo hidden-xs" src="https://cdnp3.stackassets.com/3cd152b6e15fd8734497708cb799013cac905773/store/7c6bb1fa8e748ae29147a733147ae02bbb82ff2b08be0d229110d3b585bd/18485477206329f39051d32ebd95fa7629126b67_logo_footer.png" />


    </div>
  </footer>

  <script>
//<![CDATA[

    var bbbprotocol = (("https:" == document.location.protocol) ? "https://" : "http://");
    document.write(unescape("%3Cscript src='" + bbbprotocol + 'seal-sanjose.bbb.org' + unescape('%2Flogo%2Fstackcommerce-1013267.js') + "' type='text/javascript'%3E%3C/script%3E"));

//]]>
</script>
    </div>

    
    
    <script src="https://shops2.stackassets.com/assets/config-269b3be761327b3f955044ff15b7b65ae6e0ab34e3b050439dc5a54e608a5bb5.js"></script>

<script>
  SC.config.setPublisher({"id":124,"name":"Digg","hostname":"store.digg.com","brand_primary_color":"#00B0FF","vertical":"lifestyle"});
  SC.config.setUser(null);
  SC.config.setOptions({
    loyaltySpentAmount: 25,
    loyaltyAmountInCredit: 1,
    jetloreCartUpsellFilter: 'PROD_CART_UPSELL_FILTER'
  });
</script>

    <script src="https://shops2.stackassets.com/assets/classic-0c245fa035b46b16f77438a65d66f99c7592c678e0566fb3ea11a59b05bf64af.js"></script>
      <script type="text/javascript">
    var _at = {}; window._at.track = window._at.track || function(){(window._at.track.q = window._at.track.q || []).push(arguments);};

    _at.domain = 'store.digg.com/';
    _at.idSite = '8310';
    _at.webpushid = 'web.56.aimtell.com';
    _at.owner = '2fcd12b568b6';
    _at.attributes = {};

    (function() { var u='//s3.amazonaws.com/cdn.aimtell.com/trackpush/'; var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'trackpush.min.js'; s.parentNode.insertBefore(g,s); })();
  </script>

    <script>
  window.twttr = (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
    if (d.getElementById(id)) return; js = d.createElement(s); js.id = id;
    js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
    t._e = []; t.ready = function(f) { t._e.push(f); };
    return t;
  }(document, "script", "twitter-wjs"));
</script>

<script>
</script>

  <!-- Quantcast Tag, part 2 -->
  <script type="text/javascript">
    _qevents.push( { qacct:"p-443uI8zl5eTMM" } );
  </script>
  <noscript>
    <div style="display:none;">
      <img src="//pixel.quantserve.com/pixel/p-443uI8zl5eTMM.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
  </noscript>
<!-- End Quantcast tag -->

    
    

      
      
    <div bundle-club-modal visible="showModal"></div>
    
  </body>
    <script>
      var event  =  'SCDataLayer';
      var action =  'BROWSE';

      SC.dataLayer.enqueue(event, action, {"event":"SCDataLayer","action":"BROWSE","productId":17570,"productPrice":29.99});
  </script>

  
</html>
